Probleme mit Br 245 aus 29479

Bereich für alle Themen rund um die Spur H0 aller Modellbahnhersteller.

Threadersteller
Werbelok
RegionalExpress (RE)
Beiträge: 88
Registriert: Do 16. Mai 2019, 20:17
Nenngröße: H0
Stromart: digital
Steuerung: Mobile Station
Gleise: C - Gleis
Wohnort: Bremen
Deutschland

Probleme mit Br 245 aus 29479

#1

Beitrag von Werbelok » Sa 18. Mai 2019, 07:13

Hallo zusammen

Ich bin Anfang des Jahres wieder in das Hobby eingestiegen und mich wegen guter Erfahrungen von der Jugend wieder für Märklin entschieden.

Leider bereitet mir die Diesellok aus dem Startset grossen Ärger. Die erste aus dem Set musste ich samt Wagen nach kurzer Zeit tauschen da bei beiden Dostos jeweils eine Achse am Radsatz leicht unrund lief (da verbogen) was zur Folge hatte das die Wagen wackelten während der Fahrt.
Die Lok verursachte beim Überfahren von Weichen (abbiegen) laute Knackgeräusche von den Rädern.
Betraf nur die einfachen Weichen...
Dann rauchte der Decoder ab. Also zum Händler, Lok und Wagen neu. Wagen super, Lok das gleiche. Beim Abbiegen auf Standard Weichen laute Knackgeräusche( meist von der ersten Achse des zweiten Drehgestells). Ist zwar nicht schlimm nervt aber gewaltig.
Ist nur bei der Br 245! Alle anderen Loks laufen gut!

Hat da jemand eine Idee zu?

Zum Schluss noch eine Frage zu einer Geisterlok- Br 101 ( Exklusivmodell Rheingold) von 2019. Die Lok macht sich regelmäßig auf der Anlage selbstständig. Manchmal rast sie unvermittelt mit Vmax los oder irgendeine Soundfunktion aktiviert sich. Das passiert meistens bei Beginn des Fahrbetriebes, also beim einschalten der Mobile Station. Alle anderen Loks haben das Problem nicht...

Würde mich über Tipps sehr freuen.

Liebe Grüsse
Stammen die Loks/Wagen aus Startset auch aus der Start up Serie? Kann es sein das Artikel aus dem Start up Segment keine gute Qualität haben oder habe ich einfach nur Pech mit der Lok?
Man kann nie genug ZUG bekommen :wink:


Gecco
InterRegio (IR)
Beiträge: 227
Registriert: Fr 25. Okt 2013, 17:13
Nenngröße: H0
Stromart: AC
Steuerung: CS3
Gleise: C-Gleis
Wohnort: BaWü
Alter: 50
Deutschland

Re: Probleme mit Br 245 aus 29479

#2

Beitrag von Gecco » Sa 18. Mai 2019, 12:21

Mahlzeit,

ich habe mir vor einiger Zeit auch die 245 neu aus einem Startset gekauft. Die Wagen besitze ich nicht. Sowohl bei dieser Lok wie auch bei mehreren weiteren Elloks (151, 152, 146.5) stelle ich ebenfalls fest, dass einige dieser Loks ein relativ lautes Knacken (ich würde es eher als Klackern bezeichnen) beim spitzen Überfahren von C-Gleis Weichen (Standard und Bogenweichen) verursachen.

Ältere Loks wie V160 und V200 fallen an den gleichen Stellen nicht auf.

Den Schleifer kann ich als Ursache ausschließen, da das Geräusch beim Drehen der Lok trotzdem immer am in Fahrtrichtung hinteren Drehgestell auftritt.

Und dann ist es so, dass es nur an manchen Weichen auftritt und anderen überhaupt nicht. M.E. kommt das Geräusch in dem Moment zustande, in dem die erste Achse des jeweils hinteren Drehgestells auf das Herzstück trifft.

Ich habe die Radsatzinnenmaße nachgemessen und Tolranzen im Bereich von ca. 0,3mm festgestellt (vermutlich normal?). Meine Vermutung ist, dass beim unglücklichen Aufeinandertreffen von Toleranzen von Achsen und Weichen das Spiel manchmal so groß ist, dass die Räder irgendwo gegen knallen. Wenn man sich bei youtube Filme ansieht, lässt sich auch dort oft dieses Klackern beim Überfahren der Weichen - gerade von modernen Elloks - hören. Es scheint also "Stand der Technik" zu sein und sich nur durch konsequentes Weglassen der Weichen mit engem Radius verhindern zu lassen.

Ansonsten ist die 245 m.E. eine ganz tolle Lok: leiser Motor, viele Details zu einem unschlagbaren Preis von knapp über 100 Euro.

Gruß

Guido


Robert Bestmann
InterCityExpress (ICE)
Beiträge: 2154
Registriert: Mo 2. Mär 2009, 20:18
Nenngröße: H0
Stromart: AC
Steuerung: CS1 Reloaded
Gleise: Märklin M-Gleis

Re: Probleme mit Br 245 aus 29479

#3

Beitrag von Robert Bestmann » Sa 18. Mai 2019, 17:11

Hallo Werbelok,

nimm mal eine digitale Schiebelehre zur Hand und prüfe an allen Radsätzen deren Innenmaß. Dies sollte bei 14,00mm liegen. Gegebenenfalls die Radsätze auf diesen Wert einstellen.
Ein weiterer Punkt wäre eine Testfahrt mit abgenommenem Gehäuse um festzustellen, ob das Knacken von dem Kardanantrieb kommt.

Viele Grüße
Robert


Threadersteller
Werbelok
RegionalExpress (RE)
Beiträge: 88
Registriert: Do 16. Mai 2019, 20:17
Nenngröße: H0
Stromart: digital
Steuerung: Mobile Station
Gleise: C - Gleis
Wohnort: Bremen
Deutschland

Re: Probleme mit Br 245 aus 29479

#4

Beitrag von Werbelok » So 19. Mai 2019, 00:38

Hallo und vielen Dank für die Unterstützung. Gecco hat Recht das knacken kommt immer wenn das Rad des zweiten Drehgestells auf das Herzstück trifft. Habe es heute genau beobachtet. Es tritt an jeder normalen Weiche auf und NUR bei dem Modell. Es sind auch beide Drehgestelle betroffen, also Fahrtrichtungsunabhängig.

Allerdings knallt es manchmal so laut das ich mir da sorgen um die Weichen mache, das kann auf Dauer nicht gut gehen. Oder die Achslager der Lok bekommen einen Schlag weg.
Für mich stellt das definitiv einen groben Mängel da.
Und Loks müssen nunmal Weichen überfahren...
Aber es scheint ja ein generelles Problem dieses Modells zu sein Und kein Defekt meiner Lok!?

Ansonsten stimme ich zu die Lok macht Spass und bietet tolle Fahreigenschaften.

Hmm da aber die ganzen Achsen nur Kunststoffgelagert sind denke ich das sie nicht für ewig gebaut ist. Da merkt man halt das sie dem Start up Segment entspricht. Sonst haben ja alle Modelle Metallgelagerte Achsen wenn sie nicht Start up sind.
Und die Achsen selber sind ja auch aus Kunststoff oder zumindest mit diesem ummantelt. Daher auch die Blattfedern an den Radinnenseiten zur Masseabnahme.

Es kann dadurch kommen das zu viel toleranzen entstehen da es alles Kunststoff ist und dieser halt mit der Zeit nachgibt und diese Knackgeräusche verursacht.
Bilde mir auch ein das es lauter geworden ist als zu Beginn.


Auf jeden Fall werde ich die Lok dem Händler nochmal vorstellen und um Abhilfe bitten. Aber das ganze hat wohl wenig Aussicht auf Erfolg!
Man kann nie genug ZUG bekommen :wink:

Benutzeravatar

Lokpaint
InterCityExpress (ICE)
Beiträge: 2414
Registriert: Fr 10. Nov 2006, 00:41
Alter: 53
Niederlande

Re: Probleme mit Br 245 aus 29479

#5

Beitrag von Lokpaint » So 19. Mai 2019, 08:18

Hallo

Meine Skôda die ähnlich wie die Hobby Modelle aufgebaut ist hatte ähnliche Probleme.
Auf meiner M-Gleis Anlage sogar an einer Weiche entgleisungen.
Ursache war ein übergrosser Abstand zwischen den Rädern.
Als Ursache stellte sich bei mir heraus das die Räder nicht bis zum Bund auf den Achsen aufgepresst waren.
Ein Loch von 5mm in ein paar Holzklötze und einen Hammerschlag haben die Sache dann gerichtet :fool:

Bart


Gecco
InterRegio (IR)
Beiträge: 227
Registriert: Fr 25. Okt 2013, 17:13
Nenngröße: H0
Stromart: AC
Steuerung: CS3
Gleise: C-Gleis
Wohnort: BaWü
Alter: 50
Deutschland

Re: Probleme mit Br 245 aus 29479

#6

Beitrag von Gecco » So 19. Mai 2019, 10:47

Hallo,

ich glaube nicht, dass das Problem speziell etwas mit Hobbyloks zu hat. Viel heftiger als bei der 245 ist es bei meiner 146.5 (37447). Da ich hier nicht weiter komme, werde ich die Lok demnächst mal überprüfen lassen.

Gruß

Guido


Threadersteller
Werbelok
RegionalExpress (RE)
Beiträge: 88
Registriert: Do 16. Mai 2019, 20:17
Nenngröße: H0
Stromart: digital
Steuerung: Mobile Station
Gleise: C - Gleis
Wohnort: Bremen
Deutschland

Re: Probleme mit Br 245 aus 29479

#7

Beitrag von Werbelok » So 19. Mai 2019, 14:08

Also ich habe jetzt mal die Drehgestelle zerlegt und die Achsen mal durchgetauscht. Probelauf, das gleiche. Auch das Vermessen der Achsen ergab keine Auffälligkeiten.

Ich habe keine Ahnung was man da machen kann???

Es scheint ja aber ein konstruktives Problem zu sein. Aber es haben doch viele die Lok-dann müsste es doch schon mal aufgefallen sein!?
Es ist ja auch komisch das es auch die neue BR 146 im IC Design betrifft.

Machen die denn vor Auslieferung keine Testfahrten mehr...

Frage an Guido: An welchen Weichen ist es denn bei dir? Sind nur die Br245 und 146 bei dir betroffen?

Also bei mir ist es nur die 245. Muss aber auch dazu sagen das es die einzige Lok dieser Bauart (Traxx) bei mir ist. Bei meiner BR 101 tritt das Problem nicht auf obwohl es ja die gleiche Bauform ist.

Vielleicht, Guido, versuchst du auch mal bei der 146 die Achsen zu tauschen (untereinander), mich würde mal interessieren ob sich an dem Knacken was ändert...

Liebe Grüsse
Man kann nie genug ZUG bekommen :wink:


Threadersteller
Werbelok
RegionalExpress (RE)
Beiträge: 88
Registriert: Do 16. Mai 2019, 20:17
Nenngröße: H0
Stromart: digital
Steuerung: Mobile Station
Gleise: C - Gleis
Wohnort: Bremen
Deutschland

Re: Probleme mit Br 245 aus 29479

#8

Beitrag von Werbelok » So 19. Mai 2019, 14:14

Nachtrag:

Habe mir gerade mal die beiden Loks genauer angesehen. Die sind ja im Unterbau komplett gleich- selbst die Drehgestellblenden sind identisch!
Man kann nie genug ZUG bekommen :wink:


Gecco
InterRegio (IR)
Beiträge: 227
Registriert: Fr 25. Okt 2013, 17:13
Nenngröße: H0
Stromart: AC
Steuerung: CS3
Gleise: C-Gleis
Wohnort: BaWü
Alter: 50
Deutschland

Re: Probleme mit Br 245 aus 29479

#9

Beitrag von Gecco » So 19. Mai 2019, 20:25

N'Abend,

die Achsen hatte ich an der 146.5 auch schon ergebnislos getauscht. Die 245 und die 146.5 haben den gleichen Achsabstand, aber die Drehgestellkonstruktion ist ansonsten nicht 100%ig gleich. Bei der 146.5 kann man das Drehgestell von unten aufschrauben, um die Achsen herauszuholen. Bei der 245 soll man es scheinbar von unten abklippsen, das habe ich mich noch nicht getraut.

Ich habe jetzt alle neueren Elloks geprüft. Die 101 ist gar nicht betroffen und die 152 ist nur minmal lauter an den Stellen als andere Loks, das kann so bleiben. Hier ist allerdings auch der Achsabstand etwas größer als bei 245/146.5).

Am heftigsten ist es bei mir an Bogenweichen im inneren Abzweig. Ich habe eine Weichenstraße mit 3 Bogenweichen hintereinander und da kracht es dreimal, wenn die Lok innen fährt.

Das Radsatzinnenmaß bei der 146.5 liegt bei ca. 14,2mm, da muss ich mir mal eine digitale Schieblehre bestellen, um es noch genauer zu messen.

Gruß

Guido


Gecco
InterRegio (IR)
Beiträge: 227
Registriert: Fr 25. Okt 2013, 17:13
Nenngröße: H0
Stromart: AC
Steuerung: CS3
Gleise: C-Gleis
Wohnort: BaWü
Alter: 50
Deutschland

Re: Probleme mit Br 245 aus 29479

#10

Beitrag von Gecco » So 19. Mai 2019, 20:52

Ich habe testweise tesa Krepp auf den Radlenker geklebt, um die Achse vom Herzstück weg weiter nach außen zu lenken. Das hat tatsächlich geholfen und das Krachen abgestellt.
Das soll keine Dauerlösung für sämtliche Weichen werden. Aber es scheint doch mit dem Radsatzinnenmaß zusammenzuhängen, welches scheinbar zu groß ist.

Gruß

Guido

Bild


klein.uhu
Trans Europ Express (TEE)
Beiträge: 9633
Registriert: Mo 30. Jan 2006, 20:24
Nenngröße: H0
Stromart: analog AC
Steuerung: mit Hand und Verstand
Deutschland

Re: Probleme mit Br 245 aus 29479

#11

Beitrag von klein.uhu » So 19. Mai 2019, 21:01

Gecco hat geschrieben:
So 19. Mai 2019, 20:25
Das Radsatzinnenmaß bei der 146.5 liegt bei ca. 14,2mm, da muss ich mir mal eine digitale Schieblehre bestellen, um es noch genauer zu messen.
Eine digitale Schieblehre mißt nicht genauer als eine mechanische!
Denn sie arbeiten nach demselben Prinzip. Nur ist die Anzeige in einem Fall Digital.
Viel mehr als Zehntel Millimeter Genauigkeit ist damit nicht zu erwarten, und das reicht für diese Zwecke auch völlig.
Vorausgesetzt es ist in beiden Fällen eine gute Schieblehre.
| : | ~ analog

Gruß von Bild klein.uhu
Es ist keine Schande, etwas nicht zu wissen, wohl aber, nichts lernen zu wollen. (Sokrates)
Fantasie ist wichtiger als Wissen, denn Fantasie ist unbegrenzt. (Einstein)


Gecco
InterRegio (IR)
Beiträge: 227
Registriert: Fr 25. Okt 2013, 17:13
Nenngröße: H0
Stromart: AC
Steuerung: CS3
Gleise: C-Gleis
Wohnort: BaWü
Alter: 50
Deutschland

Re: Probleme mit Br 245 aus 29479

#12

Beitrag von Gecco » So 19. Mai 2019, 21:17

Ja, ist schon klar. Meine alte mechanische Schieblehre hat schon in der Nulllage eine sichtbare Abweichung, daher ist jetzt eine neue fällig.

Gruß

Guido


Threadersteller
Werbelok
RegionalExpress (RE)
Beiträge: 88
Registriert: Do 16. Mai 2019, 20:17
Nenngröße: H0
Stromart: digital
Steuerung: Mobile Station
Gleise: C - Gleis
Wohnort: Bremen
Deutschland

Re: Probleme mit Br 245 aus 29479

#13

Beitrag von Werbelok » So 19. Mai 2019, 21:32

Hey Guido
Ja das sich am Gestell der 146 Schrauben befinden ist nachvollziehbar - ist ja kein Einsteigermodell wie die BR 245. Aber was Antrieb, Radführung angeht sollte es gleich sein.

Sind die Achsen deiner 146er auch aus Kunststoff und Kunststoffgelagert oder hat sie Messingführungen der Achsen?

Also ich habe aktuell keine Bogenweichen verbaut von daher kann ich dazu nichts sagen.

Ich denke auch nicht das es mit den Achsen zu tun hat sondern baubedingt ist. Ich tippe nicht mal auf den Achsabstand, sondern mehr auf den Drehgestellabstand.
Denn es ist ja wie bei mir auch immer die erste Achse des zweiten Drehgestells in Fahrtrichtung betroffen.

Habe heute nochmal ein paar Fahrten gemacht und mir das genau angesehen.
Es sieht so aus als würde der Radkranz des äussersten Rades bei abbiegender Fahrt auf den Keil in der mitte vom Herzstück prallen!!!
Bin dann bei und habe mit einem Schraubendreher mal das Drehgestell in Höhe der ersten Achse beim überfahren der Weiche leicht nach aussen gedrückt und siehe da, absolute Ruhe!
Mehrfach an allen Weichen probiert, nichts, kein Knacken, nicht mal leise.
Vielleicht kannst du das auch nochmal bei beiden Loks ausprobieren!?

Das hieße dann ja das der Abstand von Radkranz zu Radkranz an den Achsen der Loks zu gross ist!?
Das linke Rad wird vom Radlenker gehalten und durch den zu Grössen Abstand prallt das rechte mit dem Kranz genau auf den Keil vom Herzstück.

Und damit wäre es dann eindeutig ein Produktionsfehler an unseren Loks und kein Serienproblem - sonst hätten sich wie gesagt auch schon mehrere beklagt, denke ich.

Bin gespannt auf deine Erkenntnisse...

Liebe Grüsse
Man kann nie genug ZUG bekommen :wink:


Threadersteller
Werbelok
RegionalExpress (RE)
Beiträge: 88
Registriert: Do 16. Mai 2019, 20:17
Nenngröße: H0
Stromart: digital
Steuerung: Mobile Station
Gleise: C - Gleis
Wohnort: Bremen
Deutschland

Re: Probleme mit Br 245 aus 29479

#14

Beitrag von Werbelok » So 19. Mai 2019, 21:36

...Ok hat sich überschritten aber es sagt ja in beiden Fällen das gleiche aus...
Man kann nie genug ZUG bekommen :wink:


Threadersteller
Werbelok
RegionalExpress (RE)
Beiträge: 88
Registriert: Do 16. Mai 2019, 20:17
Nenngröße: H0
Stromart: digital
Steuerung: Mobile Station
Gleise: C - Gleis
Wohnort: Bremen
Deutschland

Re: Probleme mit Br 245 aus 29479

#15

Beitrag von Werbelok » So 19. Mai 2019, 21:42

Nur was ist jetzt der richtige Weg?

Neue Achsen bestellen und hoffen das sie aus einer anderen Charge stammen oder Lok beim Händler reklamieren?
Was meinst du dazu?

Update: Habe gerade mal die 245 und die 101 mit der Unterseite aneinandergehalten.
Sozusagen Radkranz an Radkranz. Es ist kein Unterschied mit bloßem Auge erkennbar.
Die Abweichung müsste im Mükrobereich liegen.
Man kann nie genug ZUG bekommen :wink:


klein.uhu
Trans Europ Express (TEE)
Beiträge: 9633
Registriert: Mo 30. Jan 2006, 20:24
Nenngröße: H0
Stromart: analog AC
Steuerung: mit Hand und Verstand
Deutschland

Re: Probleme mit Br 245 aus 29479

#16

Beitrag von klein.uhu » So 19. Mai 2019, 21:45

Werbelok hat geschrieben:
So 19. Mai 2019, 21:32
Das hieße dann ja das der Abstand von Radkranz zu Radkranz an den Achsen der Loks zu gross ist!?
Das linke Rad wird vom Radlenker gehalten und durch den zu Grössen Abstand prallt das rechte mit dem Kranz genau auf den Keil vom Herzstück.
Genau diesen Abstand zwischen den Spurkränzen - so nennt man das! - bezeichnet man als Radsatzinnenmaß.
Dazu wurde bereits was geschrieben. Nachmessen und richtig einstellen!

Hast Du mal in der Lok nachgesehen, ob eventuell die Beweglichkeit der Drehgestelle durch Kabel oder sonstwas behindert wird?s und hast Du den Beitrag von "Lokpaint" viewtopic.php?f=2&t=169722&p=1975219#p1974918 gelesen und berücksichtigt? Auch 0,3 mm Unterschied können zu viel sein!
Gib doch mal bitte für alle Achsen das genaue gemessene Radsatzinnenmaß an.
| : | ~ analog

Gruß von Bild klein.uhu
Es ist keine Schande, etwas nicht zu wissen, wohl aber, nichts lernen zu wollen. (Sokrates)
Fantasie ist wichtiger als Wissen, denn Fantasie ist unbegrenzt. (Einstein)


Threadersteller
Werbelok
RegionalExpress (RE)
Beiträge: 88
Registriert: Do 16. Mai 2019, 20:17
Nenngröße: H0
Stromart: digital
Steuerung: Mobile Station
Gleise: C - Gleis
Wohnort: Bremen
Deutschland

Re: Probleme mit Br 245 aus 29479

#17

Beitrag von Werbelok » So 19. Mai 2019, 21:53

Hallo klein.uhu

Bereits die erste Lok aus dem Startset hatte das Problem nur nicht ganz so extrem. Sie fing später auch an stark zu Ruckeln also habe ich sie reklamiert und eine neue bekommen. Die läuft schön ruhig aber das Knacken macht mich wahnsinnig. Zur Zeit lasse ich sie nur so fahren das Weichen geradeaus überfahren werden.

Was meinst du mit Einstellen?

Die Räder sind fest auf die Achse gepresst, oder- was kann man da Einstellen???
Man kann nie genug ZUG bekommen :wink:


klein.uhu
Trans Europ Express (TEE)
Beiträge: 9633
Registriert: Mo 30. Jan 2006, 20:24
Nenngröße: H0
Stromart: analog AC
Steuerung: mit Hand und Verstand
Deutschland

Re: Probleme mit Br 245 aus 29479

#18

Beitrag von klein.uhu » So 19. Mai 2019, 22:19

Fest gepresst, aber vielleicht nicht vollständig. Das siehst Du mit bloßem Auge nicht.
Miss doch bitte mal das Radsatzinnenmaß!
Es geht vielleicht um 0,1 ... 0,3 mm.
Was man machen könnte steht im oben zitierten Link.

Und wie ist es mit der Beweglichkeit der Drehgestelle?

:wink: klein.uhu


Threadersteller
Werbelok
RegionalExpress (RE)
Beiträge: 88
Registriert: Do 16. Mai 2019, 20:17
Nenngröße: H0
Stromart: digital
Steuerung: Mobile Station
Gleise: C - Gleis
Wohnort: Bremen
Deutschland

Re: Probleme mit Br 245 aus 29479

#19

Beitrag von Werbelok » Mo 20. Mai 2019, 05:33

Moin

Also das Radsatzinnenmaß ist an allen vier Achsen genau 14,5 mm.
Muss das mal mit der BR 101 vergleichen, ist die einzige vierachsige Lok die ich neben der 245 noch habe.

Und wie gesagt - dieses Einsteigermodell der BR 245 hat keine Metallachsen sondern Kunststoffachsen! Deshalb sind an beiden Drehgestellen auch Kontakt Federn verbaut welche die Masse innen am Radkranz abnehmen.
Bei allen "besseren Loks " erfolgt die Masseabnahme ja direkt über die Achsen am Drehgestell.

Ich würde jetzt nicht unbedingt Gewalt an den Kunststoffachsen anwenden wollen. Der Hit ist ja auch das die Aufnahmen der Achsen an den Drehgestellen auch aus Kunststoff sind. Da kann mir keiner erzählen das diese Einsteigermodelle trotz Ölen lange halten!


Es betrifft aber nur die Loks. Alle Wagen die ich aus dem Start up bzw Hobby Segment die ich habe sind genauso gut oder schlecht wie alle anderen auch!
Ich habe mich ja von allen Einstiegsmodellen ( ICE2, Vectron, etc ) inzwischen getrennt da die Qualität einfach nur :pflaster: war...Aber das ist ein anderes Thema!

Lg
Man kann nie genug ZUG bekommen :wink:


Threadersteller
Werbelok
RegionalExpress (RE)
Beiträge: 88
Registriert: Do 16. Mai 2019, 20:17
Nenngröße: H0
Stromart: digital
Steuerung: Mobile Station
Gleise: C - Gleis
Wohnort: Bremen
Deutschland

Re: Probleme mit Br 245 aus 29479

#20

Beitrag von Werbelok » Mo 20. Mai 2019, 05:38

@kleiner.uhu

Die Drehgestelle sind absolut frei beweglich!
Man kann nie genug ZUG bekommen :wink:


Michael Knop
Metropolitan (MET)
Beiträge: 2933
Registriert: Do 28. Apr 2005, 11:03
Nenngröße: H0
Stromart: AC
Steuerung: IB
Gleise: C-Gleis
Wohnort: NRW
Schweden

Re: Probleme mit Br 245 aus 29479

#21

Beitrag von Michael Knop » Mo 20. Mai 2019, 08:08

Werbelok hat geschrieben:
Mo 20. Mai 2019, 05:33
Moin

Also das Radsatzinnenmaß ist an allen vier Achsen genau 14,5 mm.
Muss das mal mit der BR 101 vergleichen, ist die einzige vierachsige Lok die ich neben der 245 noch habe.


Lg
Hi,

wenn Du wirklich 14,5 mm hast ist das die Erklärung für dein Problem!

14,0 mm, plus-minus 0,1 mm sollte das Maß betragen.


Viele Grüße, Michael


Gecco
InterRegio (IR)
Beiträge: 227
Registriert: Fr 25. Okt 2013, 17:13
Nenngröße: H0
Stromart: AC
Steuerung: CS3
Gleise: C-Gleis
Wohnort: BaWü
Alter: 50
Deutschland

Re: Probleme mit Br 245 aus 29479

#22

Beitrag von Gecco » Mo 20. Mai 2019, 09:52

Werbelok hat geschrieben:
So 19. Mai 2019, 21:32
Hey Guido

Sind die Achsen deiner 146er auch aus Kunststoff und Kunststoffgelagert oder hat sie Messingführungen der Achsen?
die Achsen der 146 haben Messingführungen. Die Abnahme des Strom erfolgt aber auch über Federn an den Rädern.

Wie hast du das Drehgestell an deiner 245 geöffnet? Von unten eine Abdeckung aufgehebelt?

Laut Teileliste kann man bei diesen Loks nur das gesamte Drehgestell mit allen Teilen für 25 bzw. 33 Euro pro Seite bestellen. Da wäre Einschicken ins Werk mit Gewährleistungsreparatur für mich der bessere Weg. Ich melde mich nochmal, wenn die neue Schieblehre da ist.

Gruß

Guido


klein.uhu
Trans Europ Express (TEE)
Beiträge: 9633
Registriert: Mo 30. Jan 2006, 20:24
Nenngröße: H0
Stromart: analog AC
Steuerung: mit Hand und Verstand
Deutschland

Re: Probleme mit Br 245 aus 29479

#23

Beitrag von klein.uhu » Mo 20. Mai 2019, 10:56

Werbelok hat geschrieben:
Mo 20. Mai 2019, 05:33
Und wie gesagt - dieses Einsteigermodell der BR 245 hat keine Metallachsen sondern Kunststoffachsen! Deshalb sind an beiden Drehgestellen auch Kontakt Federn verbaut welche die Masse innen am Radkranz abnehmen.
Bei allen "besseren Loks " erfolgt die Masseabnahme ja direkt über die Achsen am Drehgestell.
Moin,

Das mit den Kunststoffachsen ist bekannt und unbestritten. Aber: bist Du sicher, dass der komplette Radsatz Radscheibe-Achse-Zahnrad-Radscheibe aus einem Stück besteht? Üblicherweise sind Achse-Zahnrad ein Teil, die Radscheiben nur aufgepresst. Und wenn die Radscheiben nicht richtig aufgepresst sind, können 0,3mm Differenz entstehen. Sehen kann man das nicht! Ich habe bei anderen Modellen auch das Radsatzinnenmaß korrigiert, ähnlich wie es "Lokpaint" beschrieben hat. Und "Lokpaint" ist nicht irgendwer und erzählt was "vom Pferd". Die Methode klingt vielleicht etwas brutal nach Gewalt, man muss ja nicht mit einem Fäustel hart draufschlagen, sondern eher mit entsprechendem Gefühl. Sofern man hat kann man die Einstellung auch mit einem Radsatzeinstellgerät machen (z.B. von Fohrmann). Ein Radsatzinnenmaß von 14,5 mm (sofern Deine Messung stimmt) ist jedenfalls eindeutig zu viel!

Die Aussage über "bessere Loks" und deren Stromabnahme direkt von den Achsen ist auch nicht richtig. Radsatzschleifer sind heute allgemein üblich, im 2-Leiter-Bereich anders kaum möglich, und erleichtern es dem Hersteller ungemein, solche Loks problemlos für |:| Gleise und 2-Schienen-Gleise anzubieten, weil dann nämlich nur die Verkabelung zwischen Radsätzen und Schnittstelle anders gelötet werden muss. Das wird an anderer Stelle bei Umbauten AC-DC hier im Forum immer wieder beschrieben, auch in meinen Umbauanleitungen. Da Märklin über die Marke Trix auch die gleichen Modelle für AC und DC anbietet, macht man es bei Neukonstruktionen auch genau so!
| : | ~ analog

Gruß von Bild klein.uhu
Es ist keine Schande, etwas nicht zu wissen, wohl aber, nichts lernen zu wollen. (Sokrates)
Fantasie ist wichtiger als Wissen, denn Fantasie ist unbegrenzt. (Einstein)


Threadersteller
Werbelok
RegionalExpress (RE)
Beiträge: 88
Registriert: Do 16. Mai 2019, 20:17
Nenngröße: H0
Stromart: digital
Steuerung: Mobile Station
Gleise: C - Gleis
Wohnort: Bremen
Deutschland

Re: Probleme mit Br 245 aus 29479

#24

Beitrag von Werbelok » Mo 20. Mai 2019, 15:19

Also ich habe heute mit dem Händler gesprochen und er meinte ich soll die Lok zu Märklin schicken da es ein Garantiefall ist.
Er würde zwar Spuren einstellen aber nicht bei den Einstiegsmodellen mit Kunststoffachsen...

Hmm
Also es scheint bei Märklin wirklich unterschiede zu geben bei einigen Sachen.
Wir hatten ja schon den anderen Thread mit den Motoren. Habe da extra nochmal geschaut bis auf zwei Modelle haben meine Loks alle 5 polige Motoren Oohne Bürsten.

Und die BR 245 ist auch die einzige welche bei mir diese Federkontakte hat.
Liegt vielleicht daran das ich auch ältere Fahrzeuge habe und es bei den neueren so Mode ist...
Lg
Man kann nie genug ZUG bekommen :wink:


Threadersteller
Werbelok
RegionalExpress (RE)
Beiträge: 88
Registriert: Do 16. Mai 2019, 20:17
Nenngröße: H0
Stromart: digital
Steuerung: Mobile Station
Gleise: C - Gleis
Wohnort: Bremen
Deutschland

Re: Probleme mit Br 245 aus 29479

#25

Beitrag von Werbelok » Mo 20. Mai 2019, 15:26

Nachtrag

Ob der innere Kern der Achse Metall ist weiß ich nicht. Aber es geht ein dicker Kunststoffsteg von einem Rad nahtlos ans andere. Relativ mittig sitzt dann das Zahnrad welches fest mit dem Kunststoff der Achse verbunden ist ( sieht aus wie ein Guss).
Da aber zwischen Achse und innerer Radscheibe auf beiden Seiten kein Spiel ist kann man die Räder wohl auch nicht weiter zusammendrücken ohne das der Kunststoff splittert.
Ich denke die Händler wissen schon warum sie da nicht rangehen.
Lg
Man kann nie genug ZUG bekommen :wink:

Antworten

Zurück zu „Spur H0“