Fotos

Bereich für alle Themen rund um Technik, Kameras, Aufnahme-Techniken, Tipps und Tricks für Anfänger und Einsteiger, usw.
Antworten

Threadersteller
west
InterCity (IC)
Beiträge: 661
Registriert: Do 24. Jan 2013, 10:42
Nenngröße: H0
Stromart: digital
Steuerung: Ms 2
Gleise: Märklin-C Gleis
Wohnort: Oberhausen NRW
Alter: 61

Fotos

#1

Beitrag von west »

Hallo Stummis,

Ich weis nicht ob ich hier richig bin ?
Habe folgendes problem beim hochladen der Fotos,
es erscheind immer vor dem Foto ein rotes Kreuz kann
es dann nicht hoch laden.
Könnt ihr mir sagen was ich falsch mache.


Danke schon mal im Voraus.



Gruß Wilfried
Schöne Grüße aus Schwabbach

Wilfried
viewtopic.php?f=64&t=113099


Holger_D
CityNightLine (CNL)
Beiträge: 1529
Registriert: Fr 30. Dez 2005, 22:03
Alter: 18

Re: Fotos

#2

Beitrag von Holger_D »

Hi Wilfried,

hast Du das gelesen?

viewtopic.php?f=30&t=30285

Ansonsten könnte das rote Kreuz eventuell anzeigen, daß Dein Foto zu groß ist und verkleinert werden muß. Aber das ist pure Spekulation, genau weiß ich es nicht.

Liebe Grüße und viel Erfolg!

Holger
Schädigt Märklin - kauft Minitrix!


Threadersteller
west
InterCity (IC)
Beiträge: 661
Registriert: Do 24. Jan 2013, 10:42
Nenngröße: H0
Stromart: digital
Steuerung: Ms 2
Gleise: Märklin-C Gleis
Wohnort: Oberhausen NRW
Alter: 61

Re: Fotos

#3

Beitrag von west »

Hallo Holger
Ja habe ich Ablode geht bei mir gar nicht.
Ich arb. mit einem anderen Program wo ich
die Fotos auf 800 Pixel verkleinere.

Gruß Wilfried
Schöne Grüße aus Schwabbach

Wilfried
viewtopic.php?f=64&t=113099

Antworten

Zurück zu „Foto - Technik“