Flm 1094 nach Umbauf auf SB-Antrieb Probleme an Weichen

Bereich für alle Themen rund um Umbauten, Neubauten, Alterungen und Verbesserungen von Modellen.
Antworten
Benutzeravatar

Threadersteller
H0WechselStromFahrer
InterCity (IC)
Beiträge: 578
Registriert: Mo 11. Apr 2011, 12:17
Nenngröße: H0
Stromart: AC
Steuerung: Master Control und TC 8 Gold
Gleise: Märklin K-Gleis
Wohnort: bei Bremen
Alter: 48

Flm 1094 nach Umbauf auf SB-Antrieb Probleme an Weichen

#1

Beitrag von H0WechselStromFahrer » Mi 22. Mai 2019, 11:28

Den alten Fleischmannschleifer habe ich durch einen Märklin ersetzt und das Hartpapierstück durch ein sehr dünnes Kunststoffstück ersetzt.
Das hat aber nur bedingt geholfen.
Bevor ich nun den Unterboden bearbeite, seht euch mal die Bilder an.
Vielleicht erkennt ihr einen Unterschied zu eurer Lok oder einen Grund für das Aufsetzen.
Sicher ist der Schleifer zu steif, evtl. auch die Lok zu leicht.
Was meint ihr?
Bild
Bild
Gruß

Matthias


Anlage im Bau, K-Gleise auf Selitac
Technik:Tams MC & 2x HC & B4 Booster (o. Anz.), LDT: RM88 N, HSI 88 USB, SDEC, ESU SwitchPilotServo, Märklin
Software:TC 8G, W10Pro 64 Bit


Robert Bestmann
InterCityExpress (ICE)
Beiträge: 2173
Registriert: Mo 2. Mär 2009, 20:18
Nenngröße: H0
Stromart: AC
Steuerung: CS1 Reloaded
Gleise: Märklin M-Gleis

Re: Flm 1094 nach Umbauf auf SB-Antrieb Probleme an Weichen

#2

Beitrag von Robert Bestmann » Mi 22. Mai 2019, 16:02

Hallo Matthias,

versuche es mal mit dem Brawa 2225 (Länge 50mm) oder dem Liliput 938991. Beides sind weich einfedernde, dünne Flüsterschleifer.

Viele Grüße
Robert

Benutzeravatar

rmayergfx
Metropolitan (MET)
Beiträge: 4385
Registriert: Mo 7. Jul 2008, 13:42
Nenngröße: H0
Stromart: AC
Steuerung: MS2, 6021, 60213
Gleise: C-K-Flex-M-Gleis
Wohnort: Ufr.

Re: Flm 1094 nach Umbauf auf SB-Antrieb Probleme an Weichen

#3

Beitrag von rmayergfx » Mi 22. Mai 2019, 17:21

Ich erinnere mich an ältere Anleitungen zum Thema Schleiferjustage. Der Schleifer muss mittig unter der Lok sitzen und parallel zu den Rädern.
Der Schleifer sollte im unbelasteten Zustand 1 bis 2 mm über den Radkränzen sein, damit der Anpressdruck optimal ist.
Auf deinem Bild sind das mindestens 6 bis 7 mm. Also ist der Schleifer viel zu hoch.
Mit einem dünnen Rundholz oder dem Schaft eines Schraubendrehers auf der federnden Rückseite der Kupferkontakte links und rechts am Schleifer mit Druck die Vorspannung wegnehmen,
wenn es richtig gemacht wurde, geht der Schleifer mehr in Richtung Bodengruppe und die kupfernen Federn haben eine leicht gebogen Form.

mfg

Ralf
Der Computer soll die Arbeit des Menschen erleichtern und nicht umgekehrt!
Neue Kupplungen für Faller OHU Selbstentladewagen: http://www.stummiforum.de/viewtopic.php?f=27&t=82863
Kein Support per PN !


JoWild
EuroCity (EC)
Beiträge: 1021
Registriert: Di 31. Okt 2017, 17:16
Nenngröße: H0
Stromart: digital
Steuerung: z.Z.MS2, CC-Schnitte, rocrail
Wohnort: BA

Re: Flm 1094 nach Umbauf auf SB-Antrieb Probleme an Weichen

#4

Beitrag von JoWild » Mi 22. Mai 2019, 17:31

Hallo Matthias,
nimm mal das zusätzliche glatte Schleifstück ab - du hebst m.E. die Lok damit aus dem Gleis.
Der Schleifer muss sich etwas mehr als 1mm weiter als die Laufflächen (nicht die Spurkränze) eindrücken lassen. Die Pukos stehen an den Weichen höher als die Schienen.
Ich wünsche allen Freude an ihrer Modellbahn
Joachim
von mir gibt es keine Bilder, da ich keine zweifelhaften Upload-Seiten nutze.

Benutzeravatar

Threadersteller
H0WechselStromFahrer
InterCity (IC)
Beiträge: 578
Registriert: Mo 11. Apr 2011, 12:17
Nenngröße: H0
Stromart: AC
Steuerung: Master Control und TC 8 Gold
Gleise: Märklin K-Gleis
Wohnort: bei Bremen
Alter: 48

Re: Flm 1094 nach Umbauf auf SB-Antrieb Probleme an Weichen

#5

Beitrag von H0WechselStromFahrer » Do 23. Mai 2019, 09:32

Erst mal herzlichen Dank für die Masse an Tips!

Das werde ich alles ausprobieren, melde mich wieder.
Leider habe ich keinen Brawa Schleifer zur Hand.
Guck mal in meinem Fundus.

So, 5 mm steht der Schleifer vor.
Das hintere Schleiferstück taucht nicht genug in die Bodengruppe ein, werde morgen dort etwas Platz schaffen.
Werde mich auch dann dem Vordruck widmen.

Evtl. finde ich noch einen anderen Schleifer.
Gruß

Matthias


Anlage im Bau, K-Gleise auf Selitac
Technik:Tams MC & 2x HC & B4 Booster (o. Anz.), LDT: RM88 N, HSI 88 USB, SDEC, ESU SwitchPilotServo, Märklin
Software:TC 8G, W10Pro 64 Bit

Benutzeravatar

digitalo
EuroCity (EC)
Beiträge: 1317
Registriert: Sa 26. Dez 2009, 18:30
Nenngröße: H0
Stromart: DC
Steuerung: Viessmann Commander
Gleise: K & M Gleis
Wohnort: NRW/OWL
Deutschland

Re: Flm 1094 nach Umbauf auf SB-Antrieb Probleme an Weichen

#6

Beitrag von digitalo » Do 23. Mai 2019, 13:09

Hallo Matthias

Von Märklin gibt es auch einen Flüsterschleifer, allerdings ist dieser zu stecken. Aber Du kannst ja die Aufnahme gegen den von Dir angefertigten Plastikstreifen austauschen. Hier zu sehen:

http://www.ollismodellbahnseite.de/Schl ... 138079.JPG

Ich habe en schon unter diverse Fleischmänner gepackt und bin gut damit gefahren :redzwinker:

Bonne Chance
digitalo (Stephan) enjoy the day !

Zentrale: C1 FW 1.402, LoPro, MXULFA & D&H Programmer
Decoder: Zimo, D&H, ESU & UB, only DCC auf K-|:|
Loks von Brawa, RoFl, Märklin, Primex, Piko, Liliput & Rivarossi
JEDEM, WAS IHN ANTREIBT! mm/²/mfx/+ FREI!

Benutzeravatar

Threadersteller
H0WechselStromFahrer
InterCity (IC)
Beiträge: 578
Registriert: Mo 11. Apr 2011, 12:17
Nenngröße: H0
Stromart: AC
Steuerung: Master Control und TC 8 Gold
Gleise: Märklin K-Gleis
Wohnort: bei Bremen
Alter: 48

Re: Flm 1094 nach Umbauf auf SB-Antrieb Probleme an Weichen

#7

Beitrag von H0WechselStromFahrer » Fr 24. Mai 2019, 13:52

OK - Danke!
Gruß

Matthias


Anlage im Bau, K-Gleise auf Selitac
Technik:Tams MC & 2x HC & B4 Booster (o. Anz.), LDT: RM88 N, HSI 88 USB, SDEC, ESU SwitchPilotServo, Märklin
Software:TC 8G, W10Pro 64 Bit

Benutzeravatar

alexus
InterRegioExpress (IRE)
Beiträge: 398
Registriert: Di 13. Dez 2005, 15:09
Nenngröße: H0
Stromart: digital
Steuerung: Tams EC, Tams B4, usw.
Gleise: Mä Metall
Wohnort: Südlichstes Allgäu
Alter: 55
Deutschland

Re: Flm 1094 nach Umbauf auf SB-Antrieb Probleme an Weichen

#8

Beitrag von alexus » Fr 24. Mai 2019, 14:12

Hallo Matthias :wink: :wink:

2 Punkte sind mir auf deinen Bildern aufgefallen.
Zum einen sitzt der Schleifer auf der Grundplatte schon sehr hoch und zum anderen ist der eine Bügel deines Flüsterschleifers sehr hoch.

In der Summe wird das dann zuviel sein.

Bei dem verlinkten Schleifer mußt du auf die Enden der Federn achten, beim einfedern werden die länger, nicht das die vorne ins Zahnrad kommen. Diese Federn machen den Schleifer auch etwas länger als beim alten Schleifer, in eingefedertem Zustand so rund 4mm.

Ich bau mir aus 0,4mm Federbronze die Schleiferschuhe jetzt selber, wird schön flach und leise.
Alexander aus dem südlichsten Allgäu
Teppichbahner mit M-Gleis, Tams MasterControl und alten Mä-Digitalkomponenten.
Neues nur noch DCC.

Planung bedeutet, den Zufall durch den Irrtum zu ersetzen.
(Sir Peter Ustinov)

Benutzeravatar

Threadersteller
H0WechselStromFahrer
InterCity (IC)
Beiträge: 578
Registriert: Mo 11. Apr 2011, 12:17
Nenngröße: H0
Stromart: AC
Steuerung: Master Control und TC 8 Gold
Gleise: Märklin K-Gleis
Wohnort: bei Bremen
Alter: 48

Re: Flm 1094 nach Umbauf auf SB-Antrieb Probleme an Weichen

#9

Beitrag von H0WechselStromFahrer » Mo 27. Mai 2019, 05:50

Hallo!

Hast Du mal ein Bild davon, Blech habe ich, haste ja gesehen das ich die Standardschleifer damit ausstatte..
Gruß

Matthias


Anlage im Bau, K-Gleise auf Selitac
Technik:Tams MC & 2x HC & B4 Booster (o. Anz.), LDT: RM88 N, HSI 88 USB, SDEC, ESU SwitchPilotServo, Märklin
Software:TC 8G, W10Pro 64 Bit

Benutzeravatar

alexus
InterRegioExpress (IRE)
Beiträge: 398
Registriert: Di 13. Dez 2005, 15:09
Nenngröße: H0
Stromart: digital
Steuerung: Tams EC, Tams B4, usw.
Gleise: Mä Metall
Wohnort: Südlichstes Allgäu
Alter: 55
Deutschland

Re: Flm 1094 nach Umbauf auf SB-Antrieb Probleme an Weichen

#10

Beitrag von alexus » Mo 27. Mai 2019, 08:43

Hallo Matthias :wink: :wink:

Hab ich dir schnell gemacht:

Bild

Bild


Die Enden nach einem Orginalschleifer ausgeschliffen und gebogen. Die alten Kontaktflächen der Feder gereinigt und poliert. In der Mitte des neuen Bleches innen (wegen der Schraube) ein Stück Isolierband aufgeklebt. Die Seiten mit einem Gummischleifrad etwas schmäler geschliffen, war besonders bei meiner 86ger wichtig.

Die Köf geht mit dem Schleifer auch in langsamer Fahrt über fast alle meiner M-Gleis Weichen (Dreiwege macht Probleme, ist aber ein Masseproblem).
Insgesamt gesehen werde ich noch mehr meiner Loks damit ausrüsten. Mir macht halt das basteln Spaß :lol:
Alexander aus dem südlichsten Allgäu
Teppichbahner mit M-Gleis, Tams MasterControl und alten Mä-Digitalkomponenten.
Neues nur noch DCC.

Planung bedeutet, den Zufall durch den Irrtum zu ersetzen.
(Sir Peter Ustinov)

Benutzeravatar

Threadersteller
H0WechselStromFahrer
InterCity (IC)
Beiträge: 578
Registriert: Mo 11. Apr 2011, 12:17
Nenngröße: H0
Stromart: AC
Steuerung: Master Control und TC 8 Gold
Gleise: Märklin K-Gleis
Wohnort: bei Bremen
Alter: 48

Re: Flm 1094 nach Umbauf auf SB-Antrieb Probleme an Weichen

#11

Beitrag von H0WechselStromFahrer » Di 28. Mai 2019, 09:10

Sieht gut aus, ich benutze das Bronzeblech auch an allen Loks die keinen Roco bzw. Mä Flüsterschleifer haben.

Wie hast du die Aussparrung für die Halterung hinbekommen?
Minifräse/säge? Oder Seitenschneider?
Gruß

Matthias


Anlage im Bau, K-Gleise auf Selitac
Technik:Tams MC & 2x HC & B4 Booster (o. Anz.), LDT: RM88 N, HSI 88 USB, SDEC, ESU SwitchPilotServo, Märklin
Software:TC 8G, W10Pro 64 Bit

Benutzeravatar

alexus
InterRegioExpress (IRE)
Beiträge: 398
Registriert: Di 13. Dez 2005, 15:09
Nenngröße: H0
Stromart: digital
Steuerung: Tams EC, Tams B4, usw.
Gleise: Mä Metall
Wohnort: Südlichstes Allgäu
Alter: 55
Deutschland

Re: Flm 1094 nach Umbauf auf SB-Antrieb Probleme an Weichen

#12

Beitrag von alexus » Di 28. Mai 2019, 09:54

Hallo Matthias :wink: :wink:

Die Aussparungen für die Feder mach ich mit einer Mini-Trennscheibe (unbedingt Schutzbrille tragen) als erstes, noch bei geradem Blechstreifen.
Ich hab mir empirisch die notwendigen Längen für die Rundungen ermittelt, zeichne dann die Knickstellen an, halte das Blech mit einer glatten Zange an der Markierung und mache mit der Trennscheibe 2 Schnitte bis zur Zange. Das stehengebliebene Zwischenstück bricht nach mehrmaligem Biegen raus. Die Kanten sauber entgraten und dann gehts ans biegen nach einer Orginalschleifersohle.

Ich hab ungefähr 3 Versuche gebraucht bis es richtig gepasst hat.

Mann kann die Stege auch noch etwas niedriger machen, so das die Schleiferfeder gerade noch genügend Spiel hat.

Zur Montage biege ich erst mal nur einen Steg runter, lege die Feder ein, 2ten runterbiegen und fertig.

Zum Schluss schleife ich die Sohle etwas schmäler und poliere sie noch einmal mit einem Gummipolierer.

Die so umgebauten Schleifer sind sehr leise und habe auf meinen alten M-Gleisen sehr guten Kontakt, Verschleiß konnte ich bisher noch nicht feststellen.

Sicher kann man die Schleifer auch neu kaufen, aber so macht’s mir mehr Spaß (und hier am Ende Deutschlands gibts da nur den Versandhandel).
Alexander aus dem südlichsten Allgäu
Teppichbahner mit M-Gleis, Tams MasterControl und alten Mä-Digitalkomponenten.
Neues nur noch DCC.

Planung bedeutet, den Zufall durch den Irrtum zu ersetzen.
(Sir Peter Ustinov)

Benutzeravatar

Threadersteller
H0WechselStromFahrer
InterCity (IC)
Beiträge: 578
Registriert: Mo 11. Apr 2011, 12:17
Nenngröße: H0
Stromart: AC
Steuerung: Master Control und TC 8 Gold
Gleise: Märklin K-Gleis
Wohnort: bei Bremen
Alter: 48

Re: Flm 1094 nach Umbauf auf SB-Antrieb Probleme an Weichen

#13

Beitrag von H0WechselStromFahrer » Di 28. Mai 2019, 10:30

Wir sind doch Modellbauer und kaufen schon genug fertige Sachen, da kann man nebenbei auch Spass haben und Geld sparen :fool:

Das mit dem Raustrennen habe ich für einen besonderen Pflegefall (Maxima von SWF) versucht, hat auch funktioniert, aber 1. nicht mit einer Trennscheibe, sondern irgenwie, was mir entfallen ist :baeh: , 2. ist das Teil schon kaputt, da die Aufnahme der Schleifer seeeehhhr speziell ist und der Schleifer irgendwo an einer Weiche hängen geblieben ist...

Aber ich werde es mal mit meinem Arsenal an diversen Scheiben versuchen.
Benutzt du eine Diamanttrennscheibe, wie die für Gleisprofile?
Oder diesen porösen von Proxxon und ähnlichen Herstellern? Dieser Halter ist leider der letzte Sch...., an dem hält nichts.
Jedenfalls kann ich die Scheiben nicht richtig fixieren... :cry:
Gruß

Matthias


Anlage im Bau, K-Gleise auf Selitac
Technik:Tams MC & 2x HC & B4 Booster (o. Anz.), LDT: RM88 N, HSI 88 USB, SDEC, ESU SwitchPilotServo, Märklin
Software:TC 8G, W10Pro 64 Bit

Benutzeravatar

alexus
InterRegioExpress (IRE)
Beiträge: 398
Registriert: Di 13. Dez 2005, 15:09
Nenngröße: H0
Stromart: digital
Steuerung: Tams EC, Tams B4, usw.
Gleise: Mä Metall
Wohnort: Südlichstes Allgäu
Alter: 55
Deutschland

Re: Flm 1094 nach Umbauf auf SB-Antrieb Probleme an Weichen

#14

Beitrag von alexus » Di 28. Mai 2019, 11:43

Hallo Matthias :wink: :wink:

Es sind diese „porösen“ Trennscheiben. Diamanttrennscheiben sind meIner Erfahrung nach für diese Phosphorbronze nicht ideal, schmieren recht schnell zu.

Ja, diese Scheibenhalter, ob von Proxxon, Dremel oder ähnlichen sind nicht unbedingt die besten.

Ich nehm immer (für mich) Standardhalter, Wellendurchmesser 2,34mm, die haben noch zusätzlich eine kleine Gummischeibe auf dem Befestigungsschräubchen. Schau mal bei Fohrmann https://www.fohrmann.com/de/aufspanndorn.html
Wichtig ist auch der Rundlauf des Mikromotors und eine angepasste Drehzahl.
Alexander aus dem südlichsten Allgäu
Teppichbahner mit M-Gleis, Tams MasterControl und alten Mä-Digitalkomponenten.
Neues nur noch DCC.

Planung bedeutet, den Zufall durch den Irrtum zu ersetzen.
(Sir Peter Ustinov)

Benutzeravatar

Threadersteller
H0WechselStromFahrer
InterCity (IC)
Beiträge: 578
Registriert: Mo 11. Apr 2011, 12:17
Nenngröße: H0
Stromart: AC
Steuerung: Master Control und TC 8 Gold
Gleise: Märklin K-Gleis
Wohnort: bei Bremen
Alter: 48

Re: Flm 1094 nach Umbauf auf SB-Antrieb Probleme an Weichen

#15

Beitrag von H0WechselStromFahrer » Di 28. Mai 2019, 15:21

Hallo Alexander!

Den Dorn hab ich auch, wenn auch nicht von Fohrmann, aber Gummischeibe ist ein guter Tip!
Gruß

Matthias


Anlage im Bau, K-Gleise auf Selitac
Technik:Tams MC & 2x HC & B4 Booster (o. Anz.), LDT: RM88 N, HSI 88 USB, SDEC, ESU SwitchPilotServo, Märklin
Software:TC 8G, W10Pro 64 Bit

Antworten

Zurück zu „Umbauten / Eigenbauten“