Lok extrem verharzt am Rad

Dieser Bereich dient ausschließlich der Beschreibung von Reparaturen von Modellbahnartikeln.

Threadersteller
Gasher
Regionalbahn (RB)
Beiträge: 26
Registriert: Sa 8. Dez 2018, 10:44
Deutschland

Re: Lok extrem verharzt am Rad

#51

Beitrag von Gasher » So 13. Jan 2019, 22:02

Sorry, wenn ich schon wieder nerve. Hab gerade den Kaffee auf. Also folgende Situation: Ich fahre schön mit der frisch "reparierten" 3064 und sie fängt an zu quietschen, aber nicht das Brauche-Öl-Quietschen, sondern Bürste und Kohle raspelt wieder am Motor. Kurz darauf blockierte sie wieder. Ich hatte die Schnauze voll und bestellte einen gescheiten Motor, sodass der ganze Mist rausfliegt. Damit sollte es gehen.
Also wollte ich mit meiner reparierten 3000 fahren, die daraufhin ihr Rad verlor. :roll:
Ich hatte die Schnauze voll, stellte die 30000 auf die Schienen, die immer so schön fährt...sie fuhr, wurde immer langsamer und fing an zu rauchen. Leider ohne Rauchsatz. $§¿} +#&*(
Dann habe ich sie geöffnet, drei Meter verölten Teppich rausgeholt und alles gereinigt. Danach raste sie wieder los...dafür klackerte sie extrem. Warum?! Es könnte höchstens das Gestänge sein aufgrund durchdrehender Räder. Das hörte dann immerhin irgendwann auf...dann wurde sie langsamer und es fing an zu stinken. Ich würde gerade am liebsten die ganze Sch* aus dem Fenster schmeißen. So viel Pech kann man nicht haben.
3000 Rad neu verklebt mit Loctide 638, morgen mal gucken
3064 Motor bestellt
30000 Woran kann's liegen? Vorschläge?
Schonmal Danke im Voraus.


Schwanck
ICE-Sprinter
Beiträge: 5516
Registriert: Di 22. Aug 2006, 08:49
Wohnort: Minden (Westf.)

Re: Lok extrem verharzt am Rad

#52

Beitrag von Schwanck » Mo 14. Jan 2019, 09:31

Moin Gasher,

ja, woran kann's liegen? Für mich ist es klar - deine Loks sind alt, ganz alt, aus der Mitte des vorigen Jahrhunderts, in dem viel mit ihnen gespielt und ihnen manches zugemutet wurde. Sie sind ganz einfach "fertig"!
Man könnte versuchen, sie mit Ersatzteilen wieder zu rekonstruieren, was sich aber im Endeffekt nicht lohnen wird. Nimm sie als Standmodelle auf dem Schrottgleis, damit die Kindheitserinnerungen weiter leben.
Tschüss

KFS

Vorsicht, meine Beiträge können Ironie enthalten!


Threadersteller
Gasher
Regionalbahn (RB)
Beiträge: 26
Registriert: Sa 8. Dez 2018, 10:44
Deutschland

Re: Lok extrem verharzt am Rad

#53

Beitrag von Gasher » Mo 14. Jan 2019, 13:59

Vielen Dank für den "hilfreichen" Beitrag. Erstens sind die Loks maximal 30 Jahre alt, wovon sie ca. 25 Jahre lang überhaupt nicht verwendet wurden, also kommen sie wohl kaum aus der Mitte des letzten Jahrhunderts, zweitens ist die 30000, die aus dem Pack 29145 kommt, nach Märklin von 2004/05.
Die Feststellung, dass sie "fertig" sind, bringt mich unheimlich weiter...man könnte auch "kaputt" sagen. Daher poste ich auch im Bereich "Reparaturen", was die Idee des Schrottgleises gleich verwirft. Dass ich Ersatzteile brauche, habe ich mit dem Erwerb eines Ersatzmotors für die 3064 wohl auch schon verdeutlicht. Das mit dem Lohnen hatten wir schon.

Die 3000 und die 3064 kriege ich wieder hin, lassen wir die mal hingestellt.

Mir geht es hier um die 30000, die ja schon digital ist. Die fährt mit dem letzten Trafo, den Märklin rausgebracht hat, wie auch alle anderen Loks (, die nicht aus der Mitte des letzten Jahrhunderts stammen).

Ich möchte hier von eurer Erfahrung profitieren: Warum wird sie im Betrieb plötzlich immer langsamer und schwächer? Was genau kann auf elektronischer Ebene passieren, dass sie anfängt zu rauchen und stinken? Wenn ich den Motor öffne, Räder und Getriebe drehe, ist da sehr sehr wenig Widerstand. Der Motor selbst dreht auch gut, selbst mit den Bürsten. Ich könnte sie natürlich so lange laufen lassen, bis das entsprechende Teil durchgebrannt ist, aber das ist vielleicht nicht ganz der Sinn der Sache.

Da ich mit digitalen Loks bisher noch 0 Erfahrung habe und das Handbuch nicht viel sagt: Was ist mit den 4 kleinen Schaltern auf der Platine?

Hat jemand Erfahrung mit einem klackernden Gestänge? Weist das automatisch auf eine Fehlstellung der Räder hin? Wie kriegt man das mechanisch am besten in den Griff?

Vielen Dank schon mal und bitte nur Beiträge, die auch helfen wollen. Und ja, der ausdrückliche Wunsch ist die Reparatur.


Dreispur
Metropolitan (MET)
Beiträge: 3631
Registriert: Di 16. Nov 2010, 18:14
Nenngröße: H0
Stromart: DC
Steuerung: IB alt u. IB II MM u. DCC
Gleise: PIKO A HO HO/HOe
Wohnort: NÖ nähe Horn
Alter: 64
Österreich

Re: Lok extrem verharzt am Rad

#54

Beitrag von Dreispur » Mo 14. Jan 2019, 15:43

Hallo !
Thema Motor , ausbauen
Ist es ein Gleichstrommotor kann man mit einen Messgerät den Strom messen mit Hilfe einer 9 Volt Batterie .
Von Batterie zum Motor vom Motor Messgerät dann zur Batterie .
Am Messgerät richtig die Strippen für Ampere stecken und Messbereich auf 2 Ampere stellen . Wenn Motor läuft genau achten ob der gemessene Strom , meist durchschnittlich 0,5 A , nicht überschreitet .
Rauchzeichen achten oder auf stinken . Weiters wenn das etwas stationär aufgebaut ist und man eine Hand frei hat leicht mit den Finger bremsen . Der gemessene Strom erhöht sich . etwas probieren leichter oder gleich den Anfangstrom mit bremsen messen .
Weiter den Motor etwas drehen ob in verschiedenen lagen alles im Bereich bleibt . das axial spiel ist auch zu achten . da könnten die Kohlen oder Schleifer am Kollektor zu weit innen oder außen laufen .
Kohlendruck prüfen , Kollektor wenn nötig reinigen . Kohlen tauschen wenn nötig .
Üblicherweise ziehen Motoren von Anlaufen bis 90% erreichen der Drehzahl 0,8 bis 0,5 A . Also abfallend .
Ist das so erreicht oder gegeben alle Drähte und erforderlichen Masse die zum Decoder führen prüfen .
Sollen wirklichen guten Stromzufuhr an den 2 Decoder Anschlüße Haben .
Wenn möglich alles andere von den Funktionsausgänge abschließen und nur den Motor ansteuern .
Ist jetzt alles klar liegt es an den Fu- Ausgänge oder deren angeschlossene Verbraucher . Einzeln austesten ob hier irgend ein Draht oder sonst Verbindung zu den Leitungen Rad - Decoder hat . Es darf Keine Verbindung zu den Schienenstrom kommen . Einige Ausnahmen sind ersichtlich in den Decoderbeschreibungen .
mfG ANTON

Roco DigiSet+MMaus Rocomotin, IB 650 2.0 / IB 60500 ESU+CT-Programmer, IB+HV Prog.. http://www.henningvoosen.de/ Schalt/RMGB Dec Viessman , LDT,Roco,Lenz,LISSY,Lopi:Lenz,Tran+Sound/ESU+Sound/ Orig. Lok+Sound.anal.Trafo z.Test.WDP 7.0 u.9.2 / 2015


klein.uhu
Trans Europ Express (TEE)
Beiträge: 9638
Registriert: Mo 30. Jan 2006, 20:24
Nenngröße: H0
Stromart: analog AC
Steuerung: mit Hand und Verstand
Deutschland

Re: Lok extrem verharzt am Rad

#55

Beitrag von klein.uhu » Mo 14. Jan 2019, 17:05

@Anton:

Hast Du das Thema von Anfang an gelesen - oder nur den letzten Beitrag?

Im Prinzip ist das richtig, was Du schreibst.
ABER:
Hier geht es m.W. um 2 alte analoge Märklin-Loks mit normalen Märklin-AC-Motoren.

:wink: klein.uhu

@"gasher":
Da fällt mir im Moment nicht viel Neues zu ein. Alles noch mal von vorn!
Hast Du ggf. zu gut geölt, sind durch Öl oder die Reinigung die Kohlebürsten weich geworden?
| : | ~ analog

Gruß von Bild klein.uhu
Es ist keine Schande, etwas nicht zu wissen, wohl aber, nichts lernen zu wollen. (Sokrates)
Fantasie ist wichtiger als Wissen, denn Fantasie ist unbegrenzt. (Einstein)


Threadersteller
Gasher
Regionalbahn (RB)
Beiträge: 26
Registriert: Sa 8. Dez 2018, 10:44
Deutschland

Re: Lok extrem verharzt am Rad

#56

Beitrag von Gasher » Mo 14. Jan 2019, 21:29

Hmmm...da muss ich dich leider korrigieren. Wie ich schon sagte, sind die zwei Alten erstmal abgehakt. Die BR89 (3000) lief heute zufriedenstellend und bleibt so. Für die V60 (3064) ist ein neuer Hochleistungsmotor unterwegs.

Ich frage jetzt vor allem wegen der 30000 (die neuere BR89), die halt beim Fahren Leistung verliert und anfängt zu qualmen und stinken, woraufhin ich natürlich sofort abschalte. Nach dem Auseinanderbauen des Motors klackerte sie auch heftig, da sie aber auch heftig wackelte, hatte ich den Verdacht, ein Rad sei lose. Das Gestänge bei Dampfloks ist ja nicht gerade tolerant.
Mir geht es hier aber vor allem um die Elektronik. Ich möchte nicht sofort alles auseinanderlöten, sondern würde das Problem eben gerne vorher lokalisieren.

Noch mal...mir geht es bei der Sache um den Spaß am Tüfteln. Geld ist jetzt nicht dringend das Problem. Ich schalte halt wunderbar ab, wenn ich mich mal auf Probleme konzentrieren kann, die direkt vor mir liegen. Wenn alle Loks laufen, bau ich halt meine Landschaft, aber eins nach dem anderen.


Threadersteller
Gasher
Regionalbahn (RB)
Beiträge: 26
Registriert: Sa 8. Dez 2018, 10:44
Deutschland

Re: Lok extrem verharzt am Rad

#57

Beitrag von Gasher » Mi 16. Jan 2019, 10:04

@ Dreispur:

Blöde Frage bezüglich des Anschließens an den 9-Volt-Akku. Die Idee hatte ich auch schon und habe ihn direkt über Schleifer und Rad angeschlossen, wie es bei der Schiene wäre. Müsste der Motor dann nicht loslegen? Tatsächlich geht nur das Licht an. Auch wenn ich direkt am Motor anlege, geht nur das Licht an. Soll das so? Müsste die Spannung nicht locker ausreichen, um den Motor anzutreiben?

Der Motor ist aber noch immer so weit in Ordnung, dass sie fährt, wenn ich sie auf die Schienen stelle. Beim letzten Mal tuckerte sie so vor sich hin. Licht flackerte hier und da, Geschwindigkeit war unregelmäßig, Höchstgeschwindigkeit bei jeweiliger Einstellung war nicht zu erreichen. (alles mit Trafo, wie gesagt)
Ich habe dann sowieso aufgehört, weil ich festgestellt habe, dass das Rattern in der Tat von einem Rad kam, was durchdrehte, weshalb ich gleich wieder das Loctite 638 ausgepackt habe. Bei der 30000 ist es ja auch so, dass die Zahnräder nicht die gesamte Seite antreiben, sondern das Gestänge, was tatsächlich fest auf jedem Rad sitzt.

Angenommen ich würde sagen, ich schmeiß den ganzen Krempel raus und packe moderne Technik rein (ist noch digital mit 4-Tasten-Mäuseklavier). Was wäre momentan für eine 30000 sinnvoll, wenn ich sie auch noch analog betreiben können will?

Antworten

Zurück zu „Reparaturen“