Mercutius AW - Weinert Signal 122 - alles Grundiert

Bereich für alle Themen rund um Umbauten, Neubauten, Alterungen und Verbesserungen von Modellen.
Benutzeravatar

Railstefan
Metropolitan (MET)
Beiträge: 4014
Registriert: Fr 30. Okt 2009, 12:31
Nenngröße: H0
Stromart: AC
Steuerung: analog und Intellibox
Gleise: Märklin K mit AC+DC
Wohnort: Rheinland
Alter: 50
Kontaktdaten:

Re: Mercutius AW - Weinert Signal 122 - suche Niedertemperaturlot 70° - Antriebskasten & Kurbel

#201

Beitrag von Railstefan » Mi 10. Okt 2018, 11:14

Hallo Peter,

welche Leistung hat denn dein Lötkolben?
Du solltest lieber ein paar Watt zu viel als zu wenig haben, denn sonst kann ggfs das Lötobjekt so viel Wärme abführen, dass die Heizung da nicht mehr nachkommt.

Gruß
Railstefan
Unser Modellbahnverein: http://www.MEC-Erkrath.de
Meine Straßenbahn-Anlage hier im Forum: viewtopic.php?f=172&t=155557

Ebenfalls im Klub bekennender Marzibahner :redzwinker:

Benutzeravatar

alexus
InterRegioExpress (IRE)
Beiträge: 269
Registriert: Di 13. Dez 2005, 15:09
Nenngröße: H0
Stromart: digital
Steuerung: Tams EC, Tams B4, usw.
Gleise: Mä Metall
Wohnort: Südlichstes Allgäu
Alter: 54

Re: Mercutius AW - Weinert Signal 122 - suche Niedertemperaturlot 70° - Antriebskasten & Kurbel

#202

Beitrag von alexus » Do 11. Okt 2018, 07:28

Hallo Peter :wink: :wink:

schöne Arbeiten zeigst du uns wieder :sabber:

Zum Niedertemperaturlot: Mir ist kein Lot bekannt, das bei ca. 70 Grad zu verarbeiten ist und hält. Einzige Alternative: Wikipedia: Roses Metall, Schmelzpunkt ca. 94 Grad.
Da dann besser auf gute Klebstoffe zurückgreifen. Ich setzte privat wie beruflich die Uhu-Plus Reihe ein. Auch Stabilit-Express ist recht gut. Bei manchen Dingen geht auch entsprechender (professioneller) Sekundenkleber. Im RC-Modellbaubereich gibt es eine große Auswahl.
Kommt halt darauf an, was du befestigen willst und wie es nachberbeitet werden muß (fräsen, feilen, schleifen, löten, lackieren). Danach richtet sich auch etwas die Klebstoffauswahl.

Tante Edit: Gerade noch gefunden: Wikipedia: Woodsches Metall, auch sehr gesund :pflaster:
Alexander aus dem südlichsten Allgäu
Teppichbahner mit M-Gleis, Tams MasterControl und alten Mä-Digitalkomponenten.
Neues nur noch DCC. Nur noch 3x MM.

Jeder Mensch macht Fehler.
Das Kunststück liegt darin, sie zu machen wenn gerade niemand zusieht.
(Sir Peter Ustinov)

Benutzeravatar

Threadersteller
Mercutius
InterRegio (IR)
Beiträge: 207
Registriert: So 13. Mai 2018, 12:02
Nenngröße: H0
Stromart: digital
Steuerung: MS2
Gleise: Tillig Elite
Wohnort: Köln
Alter: 49

Re: Mercutius AW - Weinert Signal 122 - suche Niedertemperaturlot 70° - Antriebskasten & Kurbel

#203

Beitrag von Mercutius » Do 11. Okt 2018, 09:18

@Mausebär: Hallo Holger, vielen Dank für den Link, offensichtlich habe ich in den falschen Kategorien bei fohrmann gesucht *lach*.


@Railstefan: Hallo Railstefan, ich habe mir ja zuletzt eine Lötstation gekauft. Bin nicht zu hause und kann die genaue Bezeichnung jetzt nicht nachschauen, aber eigentlich sollte diese 80Watt haben. Aber es ist ja auch logisch, dass an einer sehr feinen Spitze nur begrenzt Energie übertragen werden kann. Ich habe auf die Bleistiftspitze gewechselt als ich die 0,5mm Stifte eingelötet hatte. Das ging, also habe ich mit der Konfiguration weitergebastelt.
Das Getriebe ging noch so gerade eben, aber nicht gut. Getriebe und Mast können einfach sehr viel Wärme abtransportieren.
Den großen Kasten konnte ich mit der feinen Spitze dann garnichtmehr verlöten, dass ging erst wieder mit der Meißelspitze.
Sicherlich würde es auch deutlich besser klappen, wenn ich konsequent das Höllenlötwasser einsetzen würde, damit funktioniert es dann immer sofort richtig gut.
Aber wie gesagt, damit habe ich mir mal die Augen verätzt, weswegen ich dieses Wasser meide wo immer möglich. Jetzt verwende ich Lötpaste als Flussmittel, aber gut funktioniert das nicht. Habe auch noch 'normales' Lötwasser bestellt, dass ist gestern angekommen, damit habe ich aber noch nicht gearbeitet. Ich vermute, dass das ähnlich (schlecht) wie die Paste funktionieren wird, aber das kann ich noch nicht so genau sagen :).


@alexus: Hallo Alexander, vielen Dank für Deine Recherche! Jetzt frage ich mich natürlich, was genau das sein soll, dieses niedertemperatur-Lot.
Es gibt einige Videos (wenn gewünscht, verlinke ich die hier mal) von englischen Eisenbahnbauern, die z.B. auch direkt von der Model Loco Webseite aus zu sehen sind, in denen werden die Weißmetallbausätze mit Niedertemperaturlot gelötet. Für Messing verwenden die dann auch das ganz normal Elektroniklot. Aber ich kann aus dem Video heraus nicht erkennen, was genau die verwenden. Sichbar ist soetwas wie eine rel. dicke Zinn(?)-Stange, von der dann mit dem Lötkolben etwas abgenommen wird, und dann wird damit das Weißmetall verlötet.
Der Trick oder die Idee ist ja, dass man den Lötkolben damit auf eine geringere Temperatur einstellen kann, als der Schmelzpunkt von Weißmetall ist, so dass man diese Teile gefahrlos verlöten kann.
Du weißt, dass ich meine Probleme mit dem Löten an sich habe, aber ich muss auch feststellen, dass eine gelötete Verbindung einer geklebten doch überlegen ist, weswegen ich das gerne weiter ausbauen würde.
Klar geht kleben gut, an der 45er ist alles aus Weißmetall, oder aus zwei verschiedenen Metallen 'nur' geklebt. Meistens mit Stabilit Express oder Sekundenkleber.
Ich bin Gedanklich halt schon bei meinem nächsten Lok-Bausatz, auch wenn das Signal noch eine Weile brauchen wird, und da würde ich halt mehr löten als kleben wollen.
Giftig sind diese Kleber ja auch, aber durch die kalt-Verarbeitung werden nicht so viele Dämpfe freigesetzt. Wenn man es richtig genau nimmt, hat man aber von dem Härter-Pulver vom Stabilit auch immer einiges in der Luft. Gute Lüftung und Atemschutz sollte eigentlich immer Pflicht sein, aber ich muss zugeben, dass ich immer ohne Maske verklebungen ausführe.


Vielen lieben Dank für eure Hilfe!

Gruß

Peter

Benutzeravatar

Railstefan
Metropolitan (MET)
Beiträge: 4014
Registriert: Fr 30. Okt 2009, 12:31
Nenngröße: H0
Stromart: AC
Steuerung: analog und Intellibox
Gleise: Märklin K mit AC+DC
Wohnort: Rheinland
Alter: 50
Kontaktdaten:

Re: Mercutius AW - Weinert Signal 122 - suche Niedertemperaturlot 70° - Antriebskasten & Kurbel

#204

Beitrag von Railstefan » Do 11. Okt 2018, 11:14

Hallo Peter,

ich habe vor ein paar Jahren auch mal mit dem Thema Weißmetall und Löten geliebäugelt.
Wenn ich mich recht erinnere, waren das Lote mit etwa 100°C Schmelzpunkt und Fohrmann war einer der potentiellen Lieferanten.
Das Problem ist, dass eben die Weißmetallteile bei ca 120/130°C schmelzen und da muss man daher ein wenig von weg bleiben, damit die Bauteile einem nicht wegschmelzen.
Daher an irgendwelchen Resten (Spritzling) vorher testen und üben.

Viel Erfolg
Railstefan
Unser Modellbahnverein: http://www.MEC-Erkrath.de
Meine Straßenbahn-Anlage hier im Forum: viewtopic.php?f=172&t=155557

Ebenfalls im Klub bekennender Marzibahner :redzwinker:


volkerS
EuroCity (EC)
Beiträge: 1373
Registriert: Di 14. Okt 2014, 11:37
Nenngröße: H0
Stromart: AC
Steuerung: MS1/ MS2 /analog
Gleise: C-Gleis

Re: Mercutius AW - Weinert Signal 122 - suche Niedertemperaturlot 70° - Antriebskasten & Kurbel

#205

Beitrag von volkerS » Do 11. Okt 2018, 14:03

Hallo Peter,
es gäbe dann noch
Fieldsches Metall 62°C Schmelzpunkt
Indium-Bismut-Eutektikum mit ca. 72°C Schmelzpunkt, ROHS kompatibel und als Lotstange mit 1,5mm erhältlich.
Beides als Ersatz für Woodsches Metall geeignet, Blei und Cadmium frei.
Die Lote aus Gallium 29°C und seinen Legierungen < 20°C sind eher unbrauchbar.
Volker

Benutzeravatar

floete100
CityNightLine (CNL)
Beiträge: 1676
Registriert: Sa 8. Dez 2007, 13:21
Nenngröße: H0
Stromart: digital
Steuerung: CU 6021
Gleise: M-Gleis
Wohnort: Köln
Alter: 63

Re: Mercutius AW - Weinert Signal 122 - suche Niedertemperaturlot 70° - Antriebskasten & Kurbel

#206

Beitrag von floete100 » Do 11. Okt 2018, 14:46

Hallo Peter,

Stichwort "Höllenlötwasser": Wie ich ja einige Meter weiter oben :) bereits geschrieben hatte, hat das Nicht-Verlötbarkeits-Problem den Namen "Oxide" ... Wenn Du konsequent versuchst, auch kleine Lötstellen zu beschleifen oder befeilen, dürfte der Bedarf an Lötwasser o. dgl. deutlich geringer werden. Wobei mir schon klar ist, dass es - gerade bei Deinem Fisselkram - Stellen geben wird, wo Du die Oxide nicht wegbekommen wirst.

Gruß,
Rainer
Das größte Vergnügen im Leben besteht darin, das zu tun, von dem die Leute sagen, du könntest es nicht. (W. Bagehot)

Am Ende wird alles gut.
Wenn es nicht gut ist, war es noch nicht das Ende ..

Mein schwierigstes "Winzprojekt": Inneneinrichtung Kabinentender BR 50


Arno
EuroCity (EC)
Beiträge: 1451
Registriert: Mo 19. Feb 2007, 15:32
Nenngröße: H0
Stromart: DC
Steuerung: analog
Gleise: K-Gleise

Re: Mercutius AW - Weinert Signal 122 - suche Niedertemperaturlot 70° - Antriebskasten & Kurbel

#207

Beitrag von Arno » Do 11. Okt 2018, 14:52

Hallo Rainer,

da hast Du unbedingt Recht! Die Entfernung der Oxidschichten ist sehr wichtig und erspart so manche "zerbratene" Lötstelle.

Noch ein kleiner Tip zum Thema: Zur Beseitigung von Oxidschichten kann ein Glasfaserradierer sehr hilfreich sein.

Gruß
Wilhelm

Benutzeravatar

alexus
InterRegioExpress (IRE)
Beiträge: 269
Registriert: Di 13. Dez 2005, 15:09
Nenngröße: H0
Stromart: digital
Steuerung: Tams EC, Tams B4, usw.
Gleise: Mä Metall
Wohnort: Südlichstes Allgäu
Alter: 54

Re: Mercutius AW - Weinert Signal 122 - suche Niedertemperaturlot 70° - Antriebskasten & Kurbel

#208

Beitrag von alexus » Do 11. Okt 2018, 20:51

Hallo Peter :wink: :wink:

Ja, dieses „Stangen“-Lot habe ich noch in meiner Ausbildung kennengelernt. Laut meinem Lehrmeister altes , sehr bleihaltiges (vermutlich auch mit Cadmium) Dachdeckerlot. Das verarbeitete ich noch mit einem fetten, mit der Flamme erhitzten Kupferlötkolben (und auch Höllenwasser). Und wehe der war zu heiß, dann hat’s geraucht und gedampft in allen Farben. Mein Meister meinte nur, nicht so schlimm, probier’s nochmal. Und zum Aufschrei - Hilfe - Giftig, er wurde knapp 102 Jahre alt.

Mit solchen Weissmetallbausätzen habe ich keine Erfahrung. Ich arbeite lieber mit Messing und anderen NE-Metallen die ich mit Silberlot (und anderen) hartlöten kann. Das bin ich gewohnt.
Alexander aus dem südlichsten Allgäu
Teppichbahner mit M-Gleis, Tams MasterControl und alten Mä-Digitalkomponenten.
Neues nur noch DCC. Nur noch 3x MM.

Jeder Mensch macht Fehler.
Das Kunststück liegt darin, sie zu machen wenn gerade niemand zusieht.
(Sir Peter Ustinov)

Benutzeravatar

acecat
InterRegio (IR)
Beiträge: 191
Registriert: Sa 17. Mai 2008, 18:43
Nenngröße: H0
Stromart: digital
Steuerung: Lenz DCC
Gleise: Tillig
Wohnort: Hannover
Alter: 52

Re: Mercutius AW - Weinert Signal 122 - suche Niedertemperaturlot 70° - Antriebskasten & Kurbel

#209

Beitrag von acecat » Do 11. Okt 2018, 23:57

Moin,

ich ahne gerade worauf sich Mercutius einlassen will. M.E. kann man das so machen, aber dann ist die Gefahr Murks zu machen nicht gerade gering. 2K ist in Verbindung mit einer Heftung mit Sekundenkleber sehr haltbar. Die Drähte der Kesselleitungen kannst du an einem Ende mit den Kesselarmaturen verlöten, solange diese noch nicht am Kessel montiert sind.

Lieben Gruß

acecat
Ich muss wohl irgendwie kaputt sein.
Nie funktioniere ich so, wie andere es gern hätten.

Benutzeravatar

Threadersteller
Mercutius
InterRegio (IR)
Beiträge: 207
Registriert: So 13. Mai 2018, 12:02
Nenngröße: H0
Stromart: digital
Steuerung: MS2
Gleise: Tillig Elite
Wohnort: Köln
Alter: 49

Re: Mercutius AW - Weinert Signal 122 - suche Niedertemperaturlot 70° - Antriebskasten & Kurbel

#210

Beitrag von Mercutius » Sa 13. Okt 2018, 12:28

@Railstephan: habe bei Fohrmann noch nichts gefunden, und ans Telephon habe ich da auch noch niemanden bekommen, aber da bleibe ich dran :-). Üben, ja, lach, dass gilt bei mir ja für's Löten eh verschärft :-).

@volkerS: Hallo Volker, danke für den sehr interessanten Exkurs :-). Ich muss halt schauen, was ich wo bekommen kann, vielleicht klappt es ja auch mit den Niederlanden :-).

@floete1100: Hallo Rainer, ja, die Lötstellen versuche ich so gut es geht vorher anzuschleifen, auch da muss ich wohl schlicht noch mehr üben, manchmal klappt es schon sehr gut, und manchmal überhaubt nicht :-) *g*

@Arno: Hallo Wilhelm, mit dem Glasradierer habe ich auch schon gearbeitet, es sind halt die schwer zugänglichen Stellen, die mir nach wie vor Probleme bereiten, aber Du hast Recht, der Glasradierer funktioniert sehr gut um Lötstellen vorzubereiten :-).

@alexus: Hallo Alexander, Du sprichst da ein wichtiges Thema an! Ich möchte mir natürlich kein giftiges Zeugs zum Löten ins Haus holen. Ich weiß ja von der 45er, dass man letztlich alles kleben kann, was aus Weißmetall besteht :). Ich habe letztlich einfach Gefallen an den Lötverbindungen bekommen, weswegen ich mir überlegt hatte, dass auch auf das Weißmetall auszudehnen. Aber wenn das so ohne weiteres nicht geht, dann bleibe ich beim kleben :).
Hartlöten kann ich garnicht :). Und vom scratch-Bau bin ich noch Welten entfernt, also halte ich mich an die Bausätze, und da ist halt leider alles größeres aus Weißmetall :-).

@acecat: ja genau, ich überlege für den nächsten Lok-Bausatz, aber wie gesagt, wenn sich das mit dem Weißmetallöten als so große Sache entpuppt, dann bleibe ich einfach beim kleben, da habe ich wenigstens schon Erfahrung gesammelt :-).



Und eh ich es vergesse: baut am besten ersteinmal ein einflügeliges Signal zur Probe *g*

Zuerst wird Kupferlackdraht an die Dioden gelötet:

Bild

Das wird dann in die Gehäuse eingeklebt:

Bild

Dieses Konstrukt wird jetzt an den Mast gelötet. Weinert sagt ausdrücklich, dass zur Diode und zum Gehäuse immer eine Klemmpinzette beim Löten angelegt sein soll, um die Wärme abzuführen.

Das ist ein sehr vernünftiger Hinweis. Ich hätte mir aber noch lieber gewünscht, Weinert hätte sich darüber ausgelassen, mit welchem Abstand zum Mast das Teil angelötet werden soll.

Zum Glück habe ich mir gleich gedacht, dass das eine Katastrophe wird, wenn sich später herausstellt, dass der Abstand nicht stimmt.

Also habe ich die Blenden aus dem Ast gelöst, und damit den Abstand bestimmt:

Bild

Das obige Bild zeigt schon das fertige Ergebniss. Dazwischen war ich so durch, dass ich keine Bilder, und schon gar keine Audioaufnahmen von meiner Flucherei gemacht habe.

Wenn man davon absieht, dass den richtigen Abstand zu ermitteln, mit nicht festen Minni-Teilen sehr viel frustrationstoleranz verlangt, stellt einem der richtige Abstand dann vor ein nicht unerhebliches Problem:

Der ist nämlich so klein, dass zumindest meine Klemmpinzettten _nicht_ zwischen Mast und Laterne gepasst haben, und dann reden wir schon gar nicht von Platz für eine Lötspitze.

Das konnte ich nur anlöten, indem ich die Laterne auf der äusseren Seite festgehalten habe, die Hitze also voll in die Diode reinging. Ich habe noch nicht probiert, ob diese noch funktioniert...


Auf dem folgenden Bild sieht man sehr gut, dass die Schutzpinzette (zumindest meine) nicht zwischen Gehäuse und Mast passt, dass würde ich nicht verlötet bekommen:

Bild

Nun, man macht sich seine Gedanken, und ein gangbarer Weg ist schlicht, die Diode an den Mast zu löten _bevor_ dies in das Gehäuse eingepasst wird.

Diese Herangehensweise kann ich nur jedem empfehlen, der auch mal so ein Teil zusammenbraten möchte *lol*

Hier sieht mann, dass trotz fehlendem Gehäuse und anliegender Hitzeschutz-Pinzette der Platz für die Lötspitze sehr klein ist:

Bild

Die angelötete Diode:

Bild

Das habe ich auch wieder nur mit dem Lötwasser hinbekommen. Das verkürzt einfach die notwendige Zeit, die ich da den Lötkolben dranhalten muss.

Im Grunde recht einfach: ich muss mir halt noch besseres Schutzequippment zulegen, sprich vernünftigen Atmschutz (ist zum Airbrushen ja auch nicht verkehrt) und eine besser abschließende Schutzbrille.

Das aufgeklebte Lampengehäuse:

Bild


Auch hier haut der Abstand letztlich hin:

Bild

Die Abdeckungen hinten aufgeklebt:

Bild

Jo, ich dachte, die Abdeckungen wären so groß wie die Laternen, um auch die Auslassöfnungen der Kabel zu verdecken. Falsch gedacht, weswegen ich an der linken Lampe zuviel Kleber auf dem Rand habe. Bei der rechten habe ich dann gelernt und nur in der Mitte Kleber verwendet :/


Als letztes der aktuelle Stand:

Bild

Weinert gibt vor, jetzt zu lackieren, und die Flügel und die Mechanik erst anschließend zu montieren.

Was sagen unsere Cracks dazu, ist das der richtige Weg?

Danke für eure Hilfe!

Gruß

Peter

Benutzeravatar

Threadersteller
Mercutius
InterRegio (IR)
Beiträge: 207
Registriert: So 13. Mai 2018, 12:02
Nenngröße: H0
Stromart: digital
Steuerung: MS2
Gleise: Tillig Elite
Wohnort: Köln
Alter: 49

Re: Mercutius AW - Weinert Signal 122 - Laternen angebracht - Schinenbus Dreifachtraktion

#211

Beitrag von Mercutius » So 14. Okt 2018, 09:15

Gestern beim Wandern, ok, genaugenommen beim anschließenden schlemmen in einer Bahnhofsgaststätte, ist ein alter Schinenbus in Dreifachtraktion vorgefahren:

Bild

Bild

Ich habe zwar noch mehr Bilder, aber wegen des neuen Photografierechts möchte ich die hier nicht posten ;).

Was ich aber noch bemerkenswerter finde: auf der Strecke befinden sich nur ein- und zweiflügelige Signale, alte Vorsignale mit Scheibe, also kein einziges Lichtsignal, und jede Menge oberidisch verlegter Seilzüge und jede Menge Telegraphenmasten an der Strecke.

Die Signale habe ich dann leider nur vom Auto aus gesehen, aber da muss ich nochmal hin und Photos schießen :-).

Gruß

Peter

Benutzeravatar

Mausebär
InterCity (IC)
Beiträge: 730
Registriert: Mo 8. Okt 2012, 21:39
Nenngröße: H0
Stromart: analog DC
Steuerung: Teilautomatik / Manuell
Gleise: Weinert / Peco
Alter: 49

Re: Mercutius AW - Weinert Signal 122 - Laternen angebracht - Schinenbus Dreifachtraktion

#212

Beitrag von Mausebär » Mo 15. Okt 2018, 20:53

Hallo Peter,
Weinert gibt vor, jetzt zu lackieren, und die Flügel und die Mechanik erst anschließend zu montieren.
auf jeden Fall, schon alleine damit die Farbe nicht die filigrane Mechanik verklebt.

So ein kleiner Ausflug kann schon mal ungeahnte Überraschungen bringen :)

Viele Grüße

Holger
hier geht`s zum Neubau meiner Anlage Polkritz (ab S.22)
viewtopic.php?f=64&t=135473&start=550#p1696617

hier geht`s nach Altpolkritz
https://www.meine-kleine-n-welt.de/meis ... u%C3%9Fen/

Benutzeravatar

Threadersteller
Mercutius
InterRegio (IR)
Beiträge: 207
Registriert: So 13. Mai 2018, 12:02
Nenngröße: H0
Stromart: digital
Steuerung: MS2
Gleise: Tillig Elite
Wohnort: Köln
Alter: 49

Re: Mercutius AW - Weinert Signal 122 - Ösen und Gewichte

#213

Beitrag von Mercutius » Di 16. Okt 2018, 20:45

@Mausebär: Hallo Holger, danke für Deine Bestätigung, ich werde Baugruppen lackieren :-). Habe auch weiter in der Anleitung gelesen, und da werden schon auch noch weitere mini-Baugruppen zusammengesetzt/gelötet. Die stelle ich jetzt erst alle fertig, und lackiere die dann alle auf einmal. Ich gestehe, ich scheue den Aufwand vom airbrushen ungemein *g*

Also auf zu den nächsten kleinen Baugruppen:


Weiter geht es damit, in die beiden Flügel jeweils eine Öse einzulöten:

Bild

Dieses Ätzteil habe ich schon in eine Hakenform gebogen, es wird dann das Gegengewicht bilden:

Bild

Die beiden Laschen umgebogen und verlötet bilden das Gewicht:

Bild

Von hinten an den Flügel gelötet:

Bild

Und mal auf Stifte des Mastes gehangen:

Bild



So ein Signal ist doch erstaunlich aufwändig zu basteln. Inzwischen wundere ich mich nicht mehr so sehr über die Preise von fertigen Signalen :-)

Gruß

Peter

Benutzeravatar

Threadersteller
Mercutius
InterRegio (IR)
Beiträge: 207
Registriert: So 13. Mai 2018, 12:02
Nenngröße: H0
Stromart: digital
Steuerung: MS2
Gleise: Tillig Elite
Wohnort: Köln
Alter: 49

Re: Mercutius AW - Weinert Signal 122 - Blenden und weitere Gewichte

#214

Beitrag von Mercutius » Do 18. Okt 2018, 17:57

Heute wieder etwas weitergebastelt.

Die Blenden und zwei weitere Gegengewichte wurden mit 0.5er Draht bestückt:

Bild

Als nächstes werde ich die Oberflächen nochmal bearbeiten, und dann wird lackiert :)

Gruß

Peter

Benutzeravatar

KaBeEs246
InterRegio (IR)
Beiträge: 234
Registriert: Mi 22. Mär 2017, 20:49
Nenngröße: H0
Stromart: AC
Gleise: C-Gleis
Wohnort: Ruhrgebiet

Re: Mercutius AW - Weinert Signal 122 - Ösen und Gewichte

#215

Beitrag von KaBeEs246 » Sa 20. Okt 2018, 23:18

Hallo Peter,
Mercutius hat geschrieben:
Di 16. Okt 2018, 20:45
So ein Signal ist doch erstaunlich aufwändig zu basteln. Inzwischen wundere ich mich nicht mehr so sehr über die Preise von fertigen Signalen :-)
in der Tat sind die Formsignale aufwändig und teuer. Das hat mich dazu bewogen, vorerst meine alten Formsignale weiter zu benutzen, auch wenn bei denen der Gittermast massiv dargestellt ist.

Ich finde es sehr verdienstvoll von dir, dass du hier deine Arbeiten im Detail beschreibst. Trotzdem verkneife ich es mir, zu jedem Bastelfortschritt einen Kommentar abzugeben, ich gucke dir nur staunend zu.
Du zeigst sehr schön, dass man mit Geduld und Spucke auch Neuland betreten kann. Auf jeden Fall weißt du nach Fertigstellung des Signals mehr über das Löten als vorher (ich bin da absoluter Stümper). Du hast das bisher gut gemeistert. Ehrlich gesagt: mir ist das zu fitzelig.

Gruß von Ruhr und Nette
Hans

Benutzeravatar

Threadersteller
Mercutius
InterRegio (IR)
Beiträge: 207
Registriert: So 13. Mai 2018, 12:02
Nenngröße: H0
Stromart: digital
Steuerung: MS2
Gleise: Tillig Elite
Wohnort: Köln
Alter: 49

Re: Mercutius AW - Weinert Signal 122 - Blenden und weitere Gewichte

#216

Beitrag von Mercutius » So 21. Okt 2018, 14:07

@KaBeEs246: Hallo Hans, lieben Dank für Deine anerkennung meiner Basteleien :-). Klar, was soll man auch dauernd zu meinen fizeligen Fortschritten sagen *lach*. :). Freue mich jedenfalls, wenn mein Schaffen mit Interesse zur Kenntniss genommen wird :-).

Jo, dass das so fitzelig wird, war mir im vorhinein ja in keinster Weise bewusst. Bin mir gerade auch nicht sicher, ob ich dann zum jetzigen Zeitpunkt das Signal überhaupt angefangen hätte. Sicher, man lernt einiges bezüglich kleinteiliger Metallbearbeitung, dass ist für die MoBa an sich nicht verkehrt, aber, und ich wiederhole mich: die guten fertig zu kaufenden Formsignale sind durchaus ihr Geld wert!

Vielleicht kann ich nach der fertigstellung mal ein Bild mit einem anderen nebeneinander machen, mich würde auch brennend interessieren, ob überhaupt, und wenn ja, wie groß da ein sichtbarer Unterschied wäre *grübel*



Heute habe ich alle Teile Grundiert.

Es ist das erste Mal für mich, dass ich mit einer Farbmaskierung gearbeitet habe.

Da ich ja irgentwann noch die 'richtige' Farbe aufgragen muss, wüsste ich jetzt gerne, ob ich die Maskierung solange drauflassen kann, oder ob ich die jetzt zeitnah entfernen, und dann bei Bedarf wieder neu auftragen sollte?

Habt Ihr da Erfahrungswerte?

Jetzt habe ich ja den Tipp mit dem Pariser Oxyd bekommen, und vielleicht fragt Ihr euch, warum ich das nicht verwendet habe. Nun ja, ich habe es noch nicht, und meine Ungeduld, gepart mit einem freien Zeitslot heute Vormittag haben es mich einfach so machen lassen.

Hier zunächst die maskierten Stellen:

Bild


Der Mast in achtfacher Vergrößerung, Ihr erinnert Euch sicher, der 'dicke' Bolzen hat einen Durchmesser von einem Millimeter (jetzt noch +Maskierung):

Bild

Also die Innenbereiche sind nicht perfekt, aber ich denke, dass auch da hinreichend Grundierung hingekommen ist, ohne dass der Gesamtfarbauftrag zu stark wurde. Leider habe ich meine ganz feine Düse&Nadel mit der alten Airbrush weggeworfen. Da hätte ich mir nicht träumen lassen, dass ich mir schon so bald wieder eine neue zulegen würde, und die feine Nadel&Düse dringendst bräuchte. Nun ja, selbst schuld *g*.


Diese Blende hab ich wohl nach dem Farbauftrag aufs Gesicht geschubst, habe ich erst beim knipsen bemerkt, aber ich denke das wird so auch gehen.

Komplett vergessen habe ich allerdings, die Stifte der Gewichte und Blenden ebenfalls mit dem Maskierzeugs zu schützen. Da werde ich die Farbe dann wohl mit Gewalt wieder abtragen müssen:

Bild

Zum Abschluss eine Übersicht über alle neben dem Mast grundierten Teile:

Bild

Die nächsten Schritten mit den ganzen verschiedenen Farben werden vergleichsweise aufwändig. Bin selber gespannt, wann ich das nächste Mal wieder Lust auf die AirBrush habe *lol*

Gruß

Peter

EDITH sagt, ich habe vergessen den Tread-Titel anzupassen...

Antworten

Zurück zu „Umbauten / Eigenbauten“