ESU V200 zum dritten Mal defekt. Eure Erfahrungen?

Dieser Bereich dient ausschließlich der Beschreibung von Reparaturen von Modellbahnartikeln.

Threadersteller
Domapi
InterRegioExpress (IRE)
Beiträge: 370
Registriert: Di 22. Sep 2015, 07:12
Nenngröße: H0
Stromart: digital
Steuerung: DCC & ESU ECOS
Gleise: Roco/Tillig/Weinert
Wohnort: Nürnberg
Deutschland

ESU V200 zum dritten Mal defekt. Eure Erfahrungen?

#1

Beitrag von Domapi » So 1. Jul 2018, 11:24

Meine V200 aus der Engineering Serie ist nun bereits zum dritten Mal defekt. Und das innerhalb von nicht ganz 2 Jahren. Immer das gleiche Fehlerbild:

Sound funktioniert, macht auch die Fahrstufentypischen Geräusche beim Beschleunigen und Abbremsen, nur der Motor stellt sich tot. Die Lok fährt nicht.

Immerhin wurde sie im Rahmen der Garantie/Gewährleistung schon zweimal gegen ein neues Modell getauscht. Schauen wir mal, wie es nun weitergeht.

Hat jemand ähnliche Erfahrungen mit den Engineering Modellen?

Wenn sie denn funktionieren, sind sie superdetailliert, haben sehr gute Fahreigenschaften und der Sound ist auch top. Aber 3 Mal ins AW in kurzer Zeit schlägt dem Fass den Boden aus.
Der Weg ist das Ziel !

Mein noch namenloser Trennungsbahnhof: https://www.stummiforum.de/viewtopic.php?f=64&t=152275


Jochen53
InterCity (IC)
Beiträge: 638
Registriert: Do 24. Sep 2015, 08:07
Nenngröße: H0
Stromart: digital
Steuerung: CU 6021 + 80 f
Gleise: K-Gleis
Alter: 65
Deutschland

Re: ESU V200 zum dritten Mal defekt. Eure Erfahrungen?

#2

Beitrag von Jochen53 » Mo 2. Jul 2018, 06:19

Hallo,
nach zweimaliger erfolgloser Nachbesserung kannst Du vom Kaufvertrag zurücktreten.
Jochen.


Threadersteller
Domapi
InterRegioExpress (IRE)
Beiträge: 370
Registriert: Di 22. Sep 2015, 07:12
Nenngröße: H0
Stromart: digital
Steuerung: DCC & ESU ECOS
Gleise: Roco/Tillig/Weinert
Wohnort: Nürnberg
Deutschland

Re: ESU V200 zum dritten Mal defekt. Eure Erfahrungen?

#3

Beitrag von Domapi » Mo 2. Jul 2018, 16:33

Ja, das ist mir durchaus bewusst.

Ich finde das Modell an sich äußerst gelungen. Daher hätte ich gerne ein funktionierendes Exemplar, das nicht nach ein paar Monaten und relativ wenig Laufleistung den Geist aufgibt.

Aus der Engineering Edition gibt es ja noch weitere interessante Modelle.

Mich würden hier die Erfahrungen von Euch interessieren.
Der Weg ist das Ziel !

Mein noch namenloser Trennungsbahnhof: https://www.stummiforum.de/viewtopic.php?f=64&t=152275

Benutzeravatar

power
InterCity (IC)
Beiträge: 625
Registriert: Do 18. Okt 2007, 17:43
Nenngröße: H0
Stromart: digital
Gleise: M-Gleis

Re: ESU V200 zum dritten Mal defekt. Eure Erfahrungen?

#4

Beitrag von power » Mo 2. Jul 2018, 16:41

Hallo meine ist jetzt 8x getauscht worden,hab die Schnauze voll


acbahner2005
InterCity (IC)
Beiträge: 913
Registriert: Sa 13. Aug 2005, 14:36
Nenngröße: H0
Stromart: AC
Steuerung: CS2, Can Digital, Tams mit WDP
Gleise: C-Gleis

Re: ESU V200 zum dritten Mal defekt. Eure Erfahrungen?

#5

Beitrag von acbahner2005 » Mo 2. Jul 2018, 16:47

Moin,

Auch ich hatte eine BR 215, die V 60 und die V200. Alle waren fehlerhaft und hatten Probleme. Die Serviceleistungen seitens ESU entspricht so gar nicht dem Preis eines Premiumproduktes. Sehr schade, aber ich kaufe keine Modelle von ESUmehr, da mir die MoBa Spaß machen soll.
mit modellbahnerischen Grüßen

Manuel

Meine Anlage: viewtopic.php?f=64&t=83154&hilit=erlenau

Mein H0e Bahnhof: viewtopic.php?f=64&t=55587&start=25&hilit=h0e+bahnhof

Benutzeravatar

Rolfshausen
Regionalbahn (RB)
Beiträge: 25
Registriert: Mi 11. Sep 2013, 15:32
Nenngröße: H0
Stromart: digital
Steuerung: iTrain vorher Railware
Gleise: Tillig
Wohnort: 29633 Munster
Alter: 71
Deutschland

Re: ESU V200 zum dritten Mal defekt. Eure Erfahrungen?

#6

Beitrag von Rolfshausen » Mo 2. Jul 2018, 17:29

Hallo,
hatte im April zwei ESU Gravita zur Reparatur an ESU eingesandt,
Lok 1 ist ca. 8 Monate alt, es gingen die elektrischen Kupplungen nicht.
Lok 2 hatte ich im April auf der Messe in Dortmund direkt auf dem Stand
von ESU erworben.
Es gingen ebenfalls die elektrischen Kupplungen nicht und des PowerPack
zeigte keine Wirkung.
Nach sage und schreibe von 9 Wochen bekam ich eine Mail von ESU, das die
Lok 2 nicht reparabel sei und sie mir das Geld zurückerstatten.

Lok1 wurde von mir nach Erhalt, auf der Anlage eingestellt und eingemessen,
danach drehte die Lok zwei Runden auf der Anlage, blieb dann stehen und
konnte auch nicht wieder zum Leben erweckt werden.
Auch nicht mit dem Lokprogrammer, sie wurde einfach nicht mehr erkannt.

Auf meiner Anlage laufen noch 8 ESU-Loks, bis jetzt sind alle OK.

Aber der ESU Service gibt mir zu denken!!!

Gruß Rolf

Benutzeravatar

katzenjogi
CityNightLine (CNL)
Beiträge: 1923
Registriert: Fr 13. Apr 2007, 13:07

Re: ESU V200 zum dritten Mal defekt. Eure Erfahrungen?

#7

Beitrag von katzenjogi » Di 3. Jul 2018, 01:29

Domapi hat geschrieben:
Mo 2. Jul 2018, 16:33
Ja, das ist mir durchaus bewusst.

Ich finde das Modell an sich äußerst gelungen. Daher hätte ich gerne ein funktionierendes Exemplar, das nicht nach ein paar Monaten und relativ wenig Laufleistung den Geist aufgibt.

Aus der Engineering Edition gibt es ja noch weitere interessante Modelle.

Mich würden hier die Erfahrungen von Euch interessieren.

Hallo, ich möchte nur zu bedenken geben, dass die Gewährleistung oder Garantie ja nicht von neuem beginnt, wenn Du eine neue Lok als Ersatz bekommst. Wenn Dir also jetzt das dritte Exemplar kaputt geht, kann es gut sein, dass nach den zwei Jahren ab Kauf der ersten Lok die nächste nicht mehr getauscht wird. Das war vor 2002 meiner Meinung nach wesentlich besser geregelt, da hier die Gewährleistung mit jedem neuen Gerät auch wieder von vorne begann zu laufen.

Liebe Grüße

Jürgen


Threadersteller
Domapi
InterRegioExpress (IRE)
Beiträge: 370
Registriert: Di 22. Sep 2015, 07:12
Nenngröße: H0
Stromart: digital
Steuerung: DCC & ESU ECOS
Gleise: Roco/Tillig/Weinert
Wohnort: Nürnberg
Deutschland

Re: ESU V200 zum dritten Mal defekt. Eure Erfahrungen?

#8

Beitrag von Domapi » Di 3. Jul 2018, 08:54

Werde auf jeden Fall berichten, wie kulant ESU ist.

Interessant nur, dass des Öfteren schlechte Erfahrungen gemacht wurden.

Offensichtlich bedingt durch Fehlkonstruktionen, unzureichende Qualitätssicherung oder einfach Montagsmodelle gerade bei solch technisch aufwändigen Modellen mit vielen Gimmiks.

Wäre schade, wenn ESU das nicht hinbekommt: Dafür sind die Loks einfach zu schön.
Der Weg ist das Ziel !

Mein noch namenloser Trennungsbahnhof: https://www.stummiforum.de/viewtopic.php?f=64&t=152275


supermoee
Trans Europ Express (TEE)
Beiträge: 8497
Registriert: Fr 2. Jun 2006, 11:25
Nenngröße: H0
Stromart: AC
Steuerung: Maerklin CS2 4.2.1 GFP 3.68
Gleise: Maerklin K Gleise
Wohnort: SO
Schweiz

Re: ESU V200 zum dritten Mal defekt. Eure Erfahrungen?

#9

Beitrag von supermoee » Di 3. Jul 2018, 08:56

Hallo,

hast du eine besonders anspruchsvolle Gleisverlegung oder überlange Züge, die den Motor der Lok überlasten könnten?

Meine ESU E94 dreht ohne Probleme ihre Runden mit ihrem langen Autozug.

Gruss

Stephan
MM freie Zone, während DCC sich bei der Steuerung von Loks immer breiter macht. Sonst mfx.


Threadersteller
Domapi
InterRegioExpress (IRE)
Beiträge: 370
Registriert: Di 22. Sep 2015, 07:12
Nenngröße: H0
Stromart: digital
Steuerung: DCC & ESU ECOS
Gleise: Roco/Tillig/Weinert
Wohnort: Nürnberg
Deutschland

Re: ESU V200 zum dritten Mal defekt. Eure Erfahrungen?

#10

Beitrag von Domapi » Di 3. Jul 2018, 09:37

Nein, bei maximal 2% Steigung und eher großen Radien jenseits der 70 cm sollte die Lok locker ihre 6 Personenwagen ziehen können.

Das klappt ja auch immer ein paar Monate lang. Die letzte hat dann immer wieder stark geruckelt während der Fahrt und irgendwann ging gar nichts mehr. Die Lok hatte eine Laufleisung von max. 15 - 20 h.
Zuletzt geändert von Domapi am Di 3. Jul 2018, 16:20, insgesamt 1-mal geändert.
Der Weg ist das Ziel !

Mein noch namenloser Trennungsbahnhof: https://www.stummiforum.de/viewtopic.php?f=64&t=152275

Benutzeravatar

Spektakulum
RegionalExpress (RE)
Beiträge: 71
Registriert: Sa 5. Mai 2012, 11:54
Nenngröße: H0
Stromart: digital
Steuerung: Multimaus & z21
Gleise: Tillig Elite
Wohnort: Bei Bremen
Alter: 47

Re: ESU V200 zum dritten Mal defekt. Eure Erfahrungen?

#11

Beitrag von Spektakulum » Di 3. Jul 2018, 10:40

Ich habe meine ESU BR151 nur kurz ausprobiert, da ich aktuell keine richtige Anlage habe. Wäre natürlich ärgerlich, wenn die nach der Garantiezeit dann mal kaputt geht - nicht reparabel heißt dann ja auch Totalschaden, wenn keine Garantie mehr vorhanden?! :bigeek:
_______________________________
Viele Grüße
Carsten
Planung Norddeutschland am Wasser" - DB Epoche V - Dachboden - DCC


Jochen53
InterCity (IC)
Beiträge: 638
Registriert: Do 24. Sep 2015, 08:07
Nenngröße: H0
Stromart: digital
Steuerung: CU 6021 + 80 f
Gleise: K-Gleis
Alter: 65
Deutschland

Re: ESU V200 zum dritten Mal defekt. Eure Erfahrungen?

#12

Beitrag von Jochen53 » Di 3. Jul 2018, 15:44

Hallo,
ich hab ja schon mal gesagt, tritt vom Kaufvertrag zurück und laß Dir das Geld zurückgeben. Die Wahrscheinlichkeit, ein zuverlässiges Exemplar zu bekommen, das den Rest der Gewährleistungszeit übersteht, scheint ja wohl gering zu sein. Dann schaust Du mal bei Piko.
Jochen.


Derrick23
EuroCity (EC)
Beiträge: 1438
Registriert: So 13. Aug 2006, 18:49
Nenngröße: H0
Stromart: DC
Steuerung: TwinCenter
Gleise: Roco Line

Re: ESU V200 zum dritten Mal defekt. Eure Erfahrungen?

#13

Beitrag von Derrick23 » Mo 9. Jul 2018, 20:53

supermoee hat geschrieben:
Di 3. Jul 2018, 08:56
Hallo,

hast du eine besonders anspruchsvolle Gleisverlegung oder überlange Züge, die den Motor der Lok überlasten könnten?

Meine ESU E94 dreht ohne Probleme ihre Runden mit ihrem langen Autozug.

Gruss

Stephan
Prinzipiell sollte der Motor so ausgelegt sein, dass vor dem defekt des Motors erstmal ein schleudern auftritt, und da Haftreibung größer als Gleitreibung ist, ist die Motorlast eben passend auszulegen. So schwierig ist das jetzt nicht unbedingt!
Ich hab da Erfahrungen mit der Roco 194, hat so 40 Minuten vor sich hin geschleudert, Motor lebt, Decoder auch!

h


Elokfahrer160
CityNightLine (CNL)
Beiträge: 1708
Registriert: Di 6. Mai 2014, 16:44

Re: ESU V200 zum dritten Mal defekt. Eure Erfahrungen?

#14

Beitrag von Elokfahrer160 » Mo 16. Jul 2018, 13:26

Moin,

meine bislang einzige, noch vorhandene ESU Lok , die Diesellok der BR 215 in altrot läuft bis heute einwandfrei. :D

Allerdings steckt mir das Debakel um die V 60 noch in den Knochen , ich bekam zwar mein Geld zurück, habe aber eben jetzt
keinen ESU Diesel V 60 mit diesem " Features , z.Zt. rangieren die Märklin V 60 bei mir. (die fahren wenigstens, trotz mässigem Sound)

Auf eine ESU E 03 werde ich wohl verzichten , ich bestelle auch keine im Voraus. Und , bei meinem Dealer stapeln sich die
ESU BR 94 , die E 94 und die SBB Am 4/4 zu Schleuderpreisen , aber ich konnte bisher widerstehen, habe keine Lust mich mit ESU in
Ulm herumzuärgern. Moba muss Spass machen. Decoder können Sie , aber Loks .......... ?? :oops: :oops:

Gruss - Elokfahrer160

Benutzeravatar

103 113-7
InterCity (IC)
Beiträge: 608
Registriert: Sa 1. Sep 2012, 11:29
Nenngröße: H0
Stromart: digital
Steuerung: ESU ECOS 2 + Märklin 6021
Gleise: Märklin K + Spur 1
Alter: 41
Schweden

Re: ESU V200 zum dritten Mal defekt. Eure Erfahrungen?

#15

Beitrag von 103 113-7 » Di 24. Jul 2018, 06:51

Hallo,
zur V200 kann ich nichts sagen, da ich sie nicht habe. Ich habe aber eine altrote 215, die bei mir zuverlässig ihren Dienst auf meiner noch analogen Anlage versieht.

Bzgl. des Ablaufs der Gewährleistung folgender Tipp wenn Du eine ESU V200 behalten möchtest: Trete vom Kaufvertrag zurück, da Du ja schon 2x hast nachbessern lassen und laß Dir den Kaufpreis erstatten. Dann kaufst Du Dir eine neue mit zwei Jahren gesetzlicher Gewährleistung. Als Nachweis dient dann der neue Kaufbeleg. So hast Du wieder zwei Jahre herauszufinden, ob sie ordentlich läuft :fool: .
Viele Grüße

Michael

Benutzeravatar

greythom
InterRegio (IR)
Beiträge: 220
Registriert: So 16. Dez 2012, 18:15
Nenngröße: H0
Stromart: digital
Steuerung: Ecos-1 4.2.0 / I-train 4
Gleise: C/M-Gleis
Wohnort: Osthessen
Alter: 55
Deutschland

Re: ESU V200 zum dritten Mal defekt. Eure Erfahrungen?

#16

Beitrag von greythom » Di 24. Jul 2018, 07:15

Guten Morgen!

Bitte Entschuldigt wenn ich hier einfach schreibe:

@Elokfahrer160:

Könntest Du mir bitte die Adresse deines Dealers zukommen lassen,
ich suche die E94 noch. Vielleicht sind die Schleuderpreise ja mit meiner Preisgrenze identisch.
Danke im vorraus!
Modellbahnerischer Gruß
aus Osthessen
Thomas


Epoche: III - heute
Loks: Märklin, Roco, Piko, Lilliput, Mehano, Ade, Fleischmann, ESU
Wagen: Märklin, Roco, Piko und alles was gefällt und vernünftig läuft!


Elokfahrer160
CityNightLine (CNL)
Beiträge: 1708
Registriert: Di 6. Mai 2014, 16:44

Re: ESU V200 zum dritten Mal defekt. Eure Erfahrungen?

#17

Beitrag von Elokfahrer160 » Di 24. Jul 2018, 13:51

Moin , Thomas,

schau mal hier , ob du fündig wirst ( www.modelleisenbahnberton.de ) bei ESU / Lokomotiven nachsehen.
Bin aber weder verwandt noch verschwägert , bin nur seit 35 Jahren Kunde dort und immer sehr zufrieden.

Gruss - Elokfahrer160

Benutzeravatar

Lokmaster
EuroCity (EC)
Beiträge: 1122
Registriert: Mo 26. Jun 2006, 19:14
Nenngröße: H0
Stromart: digital
Steuerung: Intellibox nur DCC
Gleise: Märklin K
Wohnort: AK
Alter: 88
Deutschland

Re: ESU V200 zum dritten Mal defekt. Eure Erfahrungen?

#18

Beitrag von Lokmaster » Do 20. Sep 2018, 18:56

Hallo

Auch ich hatte nur Ärger mit den ESU Loks BR 151,BR 194 und BR 365 nach den Reparaturen in der Bucht Verkauft und Ruhe war
ich ärgere mich nicht mehr mit den ESU Artikel
Gruß
Armin

H0 Dreileiter mit Intellibox DCC


Threadersteller
Domapi
InterRegioExpress (IRE)
Beiträge: 370
Registriert: Di 22. Sep 2015, 07:12
Nenngröße: H0
Stromart: digital
Steuerung: DCC & ESU ECOS
Gleise: Roco/Tillig/Weinert
Wohnort: Nürnberg
Deutschland

Re: ESU V200 zum dritten Mal defekt. Eure Erfahrungen?

#19

Beitrag von Domapi » Fr 21. Sep 2018, 19:13

Die Lok lief nun ein paar Tage normal, dann hat sie wieder das “Spinnen“ anfangen. Immer gleiches Fehlerbild, Sound funktioniert, Lok fährt aber nicht. Ab und zu schießt sie dann mit Vmax wieder los.

Habe nun die Lok final zurückgegeben und bin vom Kaufvertrag zurückgetreten.

Gelegentlich werde ich mir die ESU V200 erneut zulegen. Dann habe ich ja wieder 24 Monate Zeit, um herauszufinden, ob das neue Exemplar sauber läuft. :lol:

Was mich hoffen lässt: Ich habe noch weitere Loks aus der Egineering Edition, die drehen problemlos ihre Runden.
Also liebe ESUs: Es geht doch :!:
Der Weg ist das Ziel !

Mein noch namenloser Trennungsbahnhof: https://www.stummiforum.de/viewtopic.php?f=64&t=152275

Benutzeravatar

103-245
InterRegio (IR)
Beiträge: 165
Registriert: Sa 16. Nov 2013, 19:05
Nenngröße: H0
Stromart: analog DC
Steuerung: Analog DC/AC
Gleise: Profi + C-Gleis
Wohnort: Oberbayern
Alter: 48
Deutschland

Re: ESU V200 zum dritten Mal defekt. Eure Erfahrungen?

#20

Beitrag von 103-245 » Fr 28. Sep 2018, 07:04

Guten Morgen,
Mein Onkel hatte die 215 + V 200. Beide Loks fuhren nur kurz und waren dann ein Fall für das AW ESU. Es wurde jede Lok 3 mal getauscht, danach trat mein Onkel vom Kauf zurück und bekam den vollen Betrag zurückerstattet. Für ihn ist das Thema ESU erledigt.
liebe Grüße.....Markus

Baureihe 103 245-7 das Münchner Kindl

Spur H0 - AC/DC...Musik auf Schienen :hearts: - Spur G PIKO/LGB


oligluck
InterRegioExpress (IRE)
Beiträge: 277
Registriert: Mo 6. Sep 2010, 20:13
Nenngröße: H0
Stromart: digital
Steuerung: Nanox, LZV100, z21, MS2, PG21
Gleise: 2L mitundohne
Wohnort: Saar-Lor-Lux

Re: ESU V200 zum dritten Mal defekt. Eure Erfahrungen?

#21

Beitrag von oligluck » Fr 28. Sep 2018, 17:41

Moin,
ich hatte schon ein paar Reklamationen bei Esu - bei Decodern im locker dreistelligen Bereich kommt soetwas vor.
Die Abwicklung war erstklassig.

Zu Fahrzeugen kann ich jedoch wenig berichten:
bei 4 Wagen wurde meine Bestellung wohl schlicht "übersehen",das kann ich nicht Esu anlasten, so etwas kommt vor, so lange (zum Glück) Menschen im Spiel sind.

Und eine Lok, Anfang 2016 bestellt, ist wohl noch immer in "Nachproduktion".
Ich gehe mittlerweile nicht mehr davon aus, dass die noch irgendwann kommt.
Ich hatte halt zu spät bestellt?

Schaue ich mir die Geschichten mit Sanda Khan an oder Hanjin, dann mag das Vieles erklären - und betrifft viele Hersteller aus der Branche.
Soll ich mir deswegen nun einen Kopf machen?

Wenn ich meiner Frau Glauben schenke, dann habe ich sowieso bereits genug Fahrzeuge.
Ich neige zwar dazu, ihr zu widersprechen, aber ich fürchte, sie hat Recht :D

In dem Sinne,
LG Oliver

Benutzeravatar

Lokmaster
EuroCity (EC)
Beiträge: 1122
Registriert: Mo 26. Jun 2006, 19:14
Nenngröße: H0
Stromart: digital
Steuerung: Intellibox nur DCC
Gleise: Märklin K
Wohnort: AK
Alter: 88
Deutschland

Re: ESU V200 zum dritten Mal defekt. Eure Erfahrungen?

#22

Beitrag von Lokmaster » Sa 29. Sep 2018, 16:08

Hallo
also ich bin absolut geheilt von ESU Loks
Gruß
Armin

H0 Dreileiter mit Intellibox DCC


Jochen53
InterCity (IC)
Beiträge: 638
Registriert: Do 24. Sep 2015, 08:07
Nenngröße: H0
Stromart: digital
Steuerung: CU 6021 + 80 f
Gleise: K-Gleis
Alter: 65
Deutschland

Re: ESU V200 zum dritten Mal defekt. Eure Erfahrungen?

#23

Beitrag von Jochen53 » So 30. Sep 2018, 09:33

Hallo Armin,

das kann ich sehr gut verstehen. Nicht jeder, der gute Decoder bauen kann, kann auch gute Loks bauen.

Viele Grüße, Jochen.

Benutzeravatar

acecat
InterRegio (IR)
Beiträge: 207
Registriert: Sa 17. Mai 2008, 18:43
Nenngröße: H0
Stromart: digital
Steuerung: Lenz DCC
Gleise: Tillig
Wohnort: Hannover
Alter: 52

Re: ESU V200 zum dritten Mal defekt. Eure Erfahrungen?

#24

Beitrag von acecat » So 30. Sep 2018, 12:36

Moin,
Jochen53 hat geschrieben:
So 30. Sep 2018, 09:33
...das kann ich sehr gut verstehen. Nicht jeder, der gute Decoder bauen kann, kann auch gute Loks bauen...
das bekommt irgendwie nur Bernd Lenz ordentlich hin. Egal, ob nun in H0 oder auch in Spur 0.

Lieben Gruß

acecat
Ich muss wohl irgendwie kaputt sein.
Nie funktioniere ich so, wie andere es gern hätten.

Benutzeravatar

hans_g
InterRegio (IR)
Beiträge: 132
Registriert: Mo 14. Dez 2015, 16:11
Nenngröße: H0
Stromart: DC
Steuerung: Intellibox2 & Daisy2
Gleise: Rocoline
Wohnort: Köln
Alter: 66
Deutschland

Re: ESU V200 zum dritten Mal defekt. Eure Erfahrungen?

#25

Beitrag von hans_g » So 30. Sep 2018, 18:54

acecat hat geschrieben:
So 30. Sep 2018, 12:36
das bekommt irgendwie nur Bernd Lenz ordentlich hin. Egal, ob nun in H0 oder auch in Spur 0.
Hallo,

na ja, zwei meiner drei Lenz H0-Loks waren schon beim Hersteller. Allerdings ist Lenz auch sehr kulant. Mit meiner ESU V200 möchte ich das nicht unbedingt ausprobieren.
Gruß, Hans

Hier bin ich aktiv: http://www.mbf-suerth.de

Antworten

Zurück zu „Reparaturen“