fehlender Magnet im Umbausatz 60941

Bereich für alle Themen rund um das Modellbahn-Hobby, die sonst in keiner anderen Rubrik Platz finden (z.B. spur-übergreifende Themen, etc.).

Automatische Löschung nach 5 Jahren!
Antworten

Threadersteller
jogi
Metropolitan (MET)
Beiträge: 3240
Registriert: Mo 13. Jun 2005, 12:55
Nenngröße: H0
Wohnort: NRW
Alter: 70

fehlender Magnet im Umbausatz 60941

#1

Beitrag von jogi » Di 12. Feb 2019, 20:42

Hallo , Jogi hier

Heute kam mein bestellter HL Umbausatz 60941 an.

Original verschlossen! Es war aber KEIN Perm. Magnet 389000 in der Schachtel

Ich habe schon sehr viele Umbausätze bekommen, aber das ein Teil fehlt, ist noch nie passiert.
Bastelnde Grüße Jogi ;
Elektronische Bauteile kennen 3 Zustände:Ein-Aus-Kaputt".
K-Gleise,DCC mit IB .CS2 nur Test Mfx freie Zone.MoBa MÄ seit 1954.
Jogis Bahn
mein letzter Umbau


Francesco
InterCity (IC)
Beiträge: 509
Registriert: Mi 2. Feb 2011, 08:44

Re: fehlender Magnet im Umbausatz 60941

#2

Beitrag von Francesco » Di 12. Feb 2019, 21:22

Hallo Jogi,

pack doch den fehlenden Feldmagnet ein und schick ihn zu Märklin zum Umtauschen. :fool:

Aber im Ernst. Schick eine Email an Märklin am besten mit einem eingescannten Kaufbeleg. So ein fehlendes Teil muss übrigens kein Fehler vom Hersteller sein. Im Versandhandel kommt es immer häufiger vor, dass unvollständige oder manipulierte Produkte zurückgesendet werden. Der Versender merkt dies nicht unbedingt. Erst der nächste Kunde. Dreimal darfst Du raten wer letztendlich dieses Gebahren bezahlt. Letztendlich alle ehrlichen Kunden über die Preise.

Gruß

Francesco


DR POWER
InterRegioExpress (IRE)
Beiträge: 480
Registriert: So 29. Jul 2018, 11:02
Nenngröße: H0
Stromart: analog DC
Gleise: Fleischmann
Wohnort: Sachsen
Deutschland

Re: fehlender Magnet im Umbausatz 60941

#3

Beitrag von DR POWER » Di 12. Feb 2019, 22:13

Hallo Jogi

Einfach beim Händler reklamieren.
Er ist dein erster Ansprechpartner um dir einwandfreie Ware zu liefern, nicht Märklin.

Liebe Grüße, Andre
Kleine DR Anlage in HO / Epoche 3 und 4 /
Rollmaterial von Brawa,Fleischmann,Gützold, Piko,Roco und Sachsenmodelle


Threadersteller
jogi
Metropolitan (MET)
Beiträge: 3240
Registriert: Mo 13. Jun 2005, 12:55
Nenngröße: H0
Wohnort: NRW
Alter: 70

Re: fehlender Magnet im Umbausatz 60941

#4

Beitrag von jogi » So 10. Mär 2019, 12:52

Hallo , Jogi hier


Freundl. Anfrage bei MÄ

Magnet wurde nachgeliefert.
Bastelnde Grüße Jogi ;
Elektronische Bauteile kennen 3 Zustände:Ein-Aus-Kaputt".
K-Gleise,DCC mit IB .CS2 nur Test Mfx freie Zone.MoBa MÄ seit 1954.
Jogis Bahn
mein letzter Umbau

Benutzeravatar

Peter BR44
ICE-Sprinter
Beiträge: 5762
Registriert: Sa 9. Feb 2008, 21:18
Nenngröße: H0
Stromart: digital
Steuerung: 60214+MS2+6021+WDP
Gleise: C+K Gleise MM+MFX/M4
Wohnort: JÜL/ERK
Alter: 57
Kontaktdaten:
Neuseeland

Re: fehlender Magnet im Umbausatz 60941

#5

Beitrag von Peter BR44 » So 10. Mär 2019, 17:47

Hallo Jogi,

diese Überraschung beim öffnen ist mir auch schon untergekommen.
Auch schon mal, dass ein falscher Anker beigelegt wurde.
Händler angerufen, Ersatz bekommen und gut war.
Viele Grüße Peter

weist Du nicht mehr vor und zurück,
helfen dir die Stummis, was ein Glück.

Antworten

Zurück zu „Allgemeines“